<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Alonso competirá en las 500 Millas de Indianápolis con McLar</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=d6fe6ce6e54e51390a52a86810eb317b" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=d6fe6ce6e54e51390a52a86810eb317b" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "GRANDE PRÊMIO HEINEKEN DO BRASIL 2018";
fecha_evento   = "11 Nov, 2018 20:10 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=d6fe6ce6e54e51390a52a86810eb317b" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=d6fe6ce6e54e51390a52a86810eb317b" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=d6fe6ce6e54e51390a52a86810eb317b" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=33561&amp;start=0&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Alonso competirá en las 500 Millas de Indianápolis con McLar</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33561&amp;sid=d6fe6ce6e54e51390a52a86810eb317b" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			5 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p477761" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p477761">Alonso competirá en las 500 Millas de Indianápolis con McLar</a></h3>
			<p class="author"><a href="./viewtopic.php?p=477761&amp;sid=d6fe6ce6e54e51390a52a86810eb317b#p477761"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">GTO</a></strong> &raquo; Ayer, 22:38 </p>

			

			<div class="content">Alonso competirá en las 500 Millas de Indianápolis con McLaren en 2019<br />Será el segundo intento del asturiano, tras verse obligado a abandonar en 2017<br />El español reitera su deseo de &quot;ganar la 'Triple Corona'&quot;<br /><br />El español Fernando Alonso, bicampeón mundial de Fórmula 1, competirá el próximo año en las 500 Millas de Indianápolis (EEUU) con McLaren, escudería con la que este año cierra su participación en la categoría reina del automovilismo.<br /><br />La escudería de Woking anunció este sábado que Alonso, quien este domingo disputará en Brasil su penúltima prueba en el Mundial de Fórmula Uno, estará al volante de McLaren Racing en la 103ª edición de las 500 Millas de Indianápolis, el próximo 26 de mayo, en el mítico óvalo de Indiana.<br /><br />El asturiano ya tuvo una aventura en las 500 Millas de Indianápolis en 2017, una prueba que lideró varias vueltas antes de verse obligado a retirarse en la recta final de la competición.<br /><br />Alonso, citado en el comunicado, expresó su deseo de conquistar la 'Triple Corona', que en automovilismo consiste en ganar el Gran Premio de Mónaco, que se anotó en 2006 (con Renault) y 2007 (con McLaren), las 500 Millas de Indianápolis y las 24 Horas de Le Mans, prueba que ganó el pasado mes de junio a bordo de un Toyota TS050 Hybrid.<br /><br />&quot;He dejado claro por algún tiempo mi deseo de lograr la 'Triple Corona'. Tuve una experiencia increíble en Indianápolis en 2017 y sabía en el fondo de mi corazón que tenía que regresar si tenía la oportunidad&quot;, aseguró Alonso en la citada nota.<br /><br />También en la misma, el director de McLaren, Zak Brown, aseguró que el caso de las 500 Millas de Indianápolis es &quot;un negocio inacabado con Fernando&quot;.<br /><br /><!-- m --><a class="postlink" href="http://www.rtve.es/deportes/20181110/alonso-competira-500-millas-indianapolis-mclaren-2019/1835941.shtml">http://www.rtve.es/deportes/20181110/al ... 5941.shtml</a><!-- m --></div>

			<div id="sig477761" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile477761">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d6fe6ce6e54e51390a52a86810eb317b"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 31706</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p477763" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p477763">Re: Alonso competirá en las 500 Millas de Indianápolis con M</a></h3>
			<p class="author"><a href="./viewtopic.php?p=477763&amp;sid=d6fe6ce6e54e51390a52a86810eb317b#p477763"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">AriVatanenF1</a></strong> &raquo; Ayer, 22:57 </p>

			

			<div class="content">Esta vez con motores Chevrolet  <img src="./images/smilies/icon_redface.gif" alt=":oops:" title="Embarassed" /> .</div>

			<div id="sig477763" class="signature"><!-- m --><a class="postlink" href="http://s2.subirimagenes.com/otros/previo/thump_9871861img20181021145851.jpg">http://s2.subirimagenes.com/otros/previ ... 145851.jpg</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile477763">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=d6fe6ce6e54e51390a52a86810eb317b"><img src="./download/file.php?avatar=3461_1311013887.jpg" width="120" height="120" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">AriVatanenF1</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 689</dd><dd><strong>Registrado:</strong> 01 Julio 2010, 21:06</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p477764" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p477764">Re: Alonso competirá en las 500 Millas de Indianápolis con M</a></h3>
			<p class="author"><a href="./viewtopic.php?p=477764&amp;sid=d6fe6ce6e54e51390a52a86810eb317b#p477764"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Joselo</a></strong> &raquo; Ayer, 23:00 </p>

			

			<div class="content"><span style="font-style: italic">Me parece muy bien que lo intente <img src="./images/smilies/icon_wink.gif" alt=":wink:" title="Wink" /> .</span></div>

			<div id="sig477764" class="signature"><img src="http://www.esxinc.com/images/esx/xcat/BigWavingFlag.gif" alt="Imagen" /><br /><br /><span style="color: #FF8000"><span style="font-weight: bold">¿El huevo o la gallina? ... <br />Una gallina es sólo la manera que tiene un huevo de hacer más huevos, <br />de tal forma que la gallina es un pretexto (imprescindible) para que existan los huevos.</span></span></div>

		</div>

		
			<dl class="postprofile" id="profile477764">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=d6fe6ce6e54e51390a52a86810eb317b"><img src="http://www.los-tuercas.com.ar/phpBB2/images/avatars/12330350144925edcaa68f1.gif" width="87" height="100" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Joselo</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 6725</dd><dd><strong>Registrado:</strong> 09 Marzo 2012, 21:41</dd><dd><strong>Ubicación:</strong> Buenos Aires - Argentina</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p477767" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p477767">Re: Alonso competirá en las 500 Millas de Indianápolis con M</a></h3>
			<p class="author"><a href="./viewtopic.php?p=477767&amp;sid=d6fe6ce6e54e51390a52a86810eb317b#p477767"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=6418&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Jorge_MX</a></strong> &raquo; Ayer, 23:09 </p>

			

			<div class="content">Lo que hizo el año pasado ya es para quitarse el sombrero... Veremos cómo le va.</div>

			<div id="sig477767" class="signature"><span style="font-size: 150%; line-height: 116%;"><span style="font-style: italic">&quot;Para llegar primero, primero hay que llegar&quot;</span></span>, <span style="font-weight: bold">Juan Manuel Fangio.</span></div>

		</div>

		
			<dl class="postprofile" id="profile477767">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=6418&amp;sid=d6fe6ce6e54e51390a52a86810eb317b"><img src="./download/file.php?avatar=6418_1466526724.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=6418&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Jorge_MX</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 2823</dd><dd><strong>Registrado:</strong> 14 Abril 2013, 21:14</dd><dd><strong>Ubicación:</strong> México</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p477768" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p477768">Re: Alonso competirá en las 500 Millas de Indianápolis con M</a></h3>
			<p class="author"><a href="./viewtopic.php?p=477768&amp;sid=d6fe6ce6e54e51390a52a86810eb317b#p477768"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">GTO</a></strong> &raquo; Ayer, 23:34 </p>

			

			<div class="content"><blockquote><div><cite>Jorge_MX escribió:</cite>Lo que hizo el año pasado ya es para quitarse el sombrero... Veremos cómo le va.</div></blockquote><br /><br />Merecería conseguir su nuevo sueño de la triple corona. <br />Que perdida para la F1.</div>

			<div id="sig477768" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile477768">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d6fe6ce6e54e51390a52a86810eb317b"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 31706</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=33561&amp;start=0&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33561&amp;sid=d6fe6ce6e54e51390a52a86810eb317b" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			5 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=d6fe6ce6e54e51390a52a86810eb317b" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 5 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=d6fe6ce6e54e51390a52a86810eb317b" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=d6fe6ce6e54e51390a52a86810eb317b">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>