<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Horner: &quot;El motor Honda es el que mejor se ha integrado en n</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=0b8ce2613e07113614aedcb70cba84dc" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=0b8ce2613e07113614aedcb70cba84dc" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "FALTAN";
fecha_evento   = "17 Mar, 2019 06:10 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=0b8ce2613e07113614aedcb70cba84dc" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=0b8ce2613e07113614aedcb70cba84dc">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=0b8ce2613e07113614aedcb70cba84dc">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=0b8ce2613e07113614aedcb70cba84dc" title="Preguntas Frecuentes.">FAQ</a></li>
				
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=0b8ce2613e07113614aedcb70cba84dc" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=33727&amp;start=0&amp;sid=0b8ce2613e07113614aedcb70cba84dc">Horner: &quot;El motor Honda es el que mejor se ha integrado en n</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33727&amp;sid=0b8ce2613e07113614aedcb70cba84dc" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			8 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p479729" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p479729">Horner: &quot;El motor Honda es el que mejor se ha integrado en n</a></h3>
			<p class="author"><a href="./viewtopic.php?p=479729&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479729"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc">GTO</a></strong> &raquo; Ayer, 10:11 </p>

			

			<div class="content">Fórmula 1<br />Christian Horner: &quot;El motor Honda es el que mejor se ha integrado en nuestro chasis&quot;<br /><br />Un impresionante Red Bull RB15 se presenta junto a Honda<br /><br />Verstappen, sobre la alianza Red Bull-Honda: &quot;Esperamos mucho&quot;<br /><br />Christian Horner, el jefe de equipo de Red Bull, era uno de los hombres más buscados en el primer día de pruebas de pretemporada de Fórmula 1. Del éxito de la combinación del chasis de Red Bull y el motor Honda dependerá que el próximo mundial no sea de nuevo cosa de dos. Y a tenor de sus optimistas palabras parece que el 'matrimonio' ha empezado con buen pie.&quot;Honda ha tenido un buen invierno de trabajo y ha conseguido reducir la desventaja en números con los rivales de forma significativa&quot;, adelantó Horner, que fue prudente a la hora de valorar este aspecto en relación con Ferrari y Mercedes. &quot;Ahora queda ver lo que han conseguido los demás durante el invierno: si han ganado 50 kW entonces tendremos un problema. Pero estoy impresionado con el progreso que ha hecho Honda&quot;.<br />Respecto a cuál es el factor principal que Red Bull busca en su nuevo propulsor, Horner apuntó dos que, al parecer, van por el buen camino: &quot;La potencia es un factor dominante, pero este motor es el que mejor se ha integrado en nuestro chasis de los que hemos tenido. Ha encajado con la precisión de un reloj suizo en el chasis. El equipo de ingeniería y Honda han hecho un gran trabajo&quot;, explicó disipando las dudas que a este respecto pudieran surgir.Este proceso de integración está en sus primeros pasos y tiene que evolucionar con el paso de los kilómetros: &quot;Nuestro objetivo es progresar. Es un nuevo año, con nuevas reglas, nuevo motorizador, nuevo piloto... El objetivo es conseguir una mayor consistencia en todos los circuitos y no sólo en los de chasis&quot;. Horner no se atreve a asegurar que el punto de partida de la temporada 2019 para su equipo pueda ser tan bueno como el final de 2018: &quot;Acabamos muy bien el año pasado. Es muy difícil saber si podremos estar a ese nivel con apenas 90 vueltas dadas con los coches nuevos&quot;, dijo. <br /><br />Red Bull es quizá el equipo que puede resultar más perjudicado por el cambio de normativa aerodinámica, como reconoce su jefe: &quot;El cambio de reglas es muy importante, lo estamos viendo en las diferentes modos en los que la gente lo está interpretando. El alerón delantero afecta a todo el conjunto del coche, así que hace que tu filosofía general del coche tenga que cambiar bastante&quot;. Horner apuntó a que lo que vemos hoy son las primeras aproximaciones en este sentido: &quot;No creo que los coches que veis hoy sean los que veamos en Australia&quot;, aseguró.Respecto a su nueva pareja de pilotos (Verstappen y Gasly), el británico bromeaba con la juventud de ambos, que no cree que vaya a limitar su rendimiento: &quot;Me siento un poco viejo porque sumando la edad de los dos pilotos no llega a la mía, y eso que soy de los jefes más jóvenes. La edad es irrelevante. Max ya demostró en la segunda mitad del año pasado un gran nivel, es una gran fuerza. Pierre aún tiene camino por recorrer, ha sido promocionado tras sólo un año, quizá algo antes de lo previsto, pero tiene el apoyo de todo el equipo y la experiencia de varias temporadas en el equipo junior&quot;. <br /><br />Y mirando al futuro, Horner es optimista respecto al rumbo que tomará la Fórmula 1, aunque aún con la prudencia de que hay aspectos clave que definir de cara a 2021: &quot;Las conversaciones que hemos tenido con Liberty y lo que preparan para el futuro es bastante emocionante: hay interés de nuevas sedes, las cifras en el plano digital están creciendo, la asistencia mejora... si conseguimos que el espectáculo mejore, con tres equipos en lucha, será fantástico. Después hay que ver la visión deportiva para 2021, la financiera... son muchos aspectos que habrá que hablar en los primeros meses de este año&quot;, concluyó.<br /><br /><!-- m --><a class="postlink" href="https://www.marca.com/motor/formula1/2019/02/18/5c6ae41946163f16728b4623.html">https://www.marca.com/motor/formula1/20 ... b4623.html</a><!-- m --></div>

			<div id="sig479729" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile479729">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 32340</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p479735" class="post bg1 online">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p479735">Re: Horner: &quot;El motor Honda es el que mejor se ha integrado </a></h3>
			<p class="author"><a href="./viewtopic.php?p=479735&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479735"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=0b8ce2613e07113614aedcb70cba84dc">suso</a></strong> &raquo; Ayer, 12:14 </p>

			

			<div class="content">Menudo bocachancla y despechados en red bull, solo espero que rompan motores en los momentos clave de la temporada por hacer de menos al motorista que les ha llevado a ganar todo lo que ganaron</div>

			<div id="sig479735" class="signature">Seguidme en twitter y  Facebook <a href="https://twitter.com/PEPOinsidefoto" class="postlink"><img src="http://i58.tinypic.com/ayksnb.jpg" alt="Imagen" /></a></div>

		</div>

		
			<dl class="postprofile" id="profile479735">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="./download/file.php?avatar=3631_1429477062.jpg" width="150" height="99" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=0b8ce2613e07113614aedcb70cba84dc">suso</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 6291</dd><dd><strong>Registrado:</strong> 14 Octubre 2010, 14:20</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p479739" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p479739">Re: Horner: &quot;El motor Honda es el que mejor se ha integrado </a></h3>
			<p class="author"><a href="./viewtopic.php?p=479739&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479739"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=2961&amp;sid=0b8ce2613e07113614aedcb70cba84dc">DGoliath</a></strong> &raquo; Ayer, 14:21 </p>

			

			<div class="content">Todos los años las esperanzas son muchas. .. <br /><br />Pero Horner demuestra muy poco conocimiento de la historia de la F1 (lo que no quita que aspire a cambiarla)... un mundial a 3.  <img src="./images/smilies/icon_lol.gif" alt=":lol:" title="Laughing" />  (eso pocas veces lo han visto nuestros ojos).<br /><br />Nota: Curioso que lo quiera a 3, y no a 4 o a 5....  <img src="./images/smilies/icon_razz.gif" alt=":P" title="Razz" /></div>

			

		</div>

		
			<dl class="postprofile" id="profile479739">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=2961&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="http://www.vstromclub.es/download/file.php?avatar=1505_1245864891.jpg" width="90" height="72" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=2961&amp;sid=0b8ce2613e07113614aedcb70cba84dc">DGoliath</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 986</dd><dd><strong>Registrado:</strong> 08 Enero 2010, 10:10</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p479743" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p479743">Re: Horner: &quot;El motor Honda es el que mejor se ha integrado</a></h3>
			<p class="author"><a href="./viewtopic.php?p=479743&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479743"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc">GTO</a></strong> &raquo; Ayer, 17:21 </p>

			

			<div class="content"><blockquote><div><cite>DGoliath escribió:</cite>Todos los años las esperanzas son muchas. .. <br /><br />Pero Horner demuestra muy poco conocimiento de la historia de la F1 (lo que no quita que aspire a cambiarla)... un mundial a 3.  <img src="./images/smilies/icon_lol.gif" alt=":lol:" title="Laughing" />  (eso pocas veces lo han visto nuestros ojos).<br /><br />Nota: Curioso que lo quiera a 3, y no a 4 o a 5....  <img src="./images/smilies/icon_razz.gif" alt=":P" title="Razz" /></div></blockquote><br /><br />Pues el año pasado, si RBR hubiera tenido el mismo rendimiento en la 1 mitad, como hicieron en la segunda, cuidado. Max solo corriendo fuerte en la segunda parte, quedo a 2 puntos de hacer 3ero. <br />Si el motor honda, empieza en la misma distancia que tenía el motor renault al final de temporada, cuidadito con Max.  <img src="./images/smilies/icon_wink.gif" alt=":wink:" title="Wink" /></div>

			<div id="sig479743" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile479743">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 32340</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p479744" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p479744">Re: Horner: &quot;El motor Honda es el que mejor se ha integrado</a></h3>
			<p class="author"><a href="./viewtopic.php?p=479744&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479744"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc">GTO</a></strong> &raquo; Ayer, 17:23 </p>

			

			<div class="content"><blockquote><div><cite>suso escribió:</cite>Menudo bocachancla y despechados en red bull, solo espero que rompan motores en los momentos clave de la temporada por hacer de menos al motorista que les ha llevado a ganar todo lo que ganaron</div></blockquote><br /><br />Desear que rompan motores... muy deportivo y positivo, si...  <img src="./images/smilies/icon_eek.gif" alt=":shock:" title="Shocked" />  <img src="./images/smilies/icon_eek.gif" alt=":shock:" title="Shocked" />  <img src="./images/smilies/icon_eek.gif" alt=":shock:" title="Shocked" />  <img src="./images/smilies/icon_rolleyes.gif" alt=":roll:" title="Rolling Eyes" /></div>

			<div id="sig479744" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile479744">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=0b8ce2613e07113614aedcb70cba84dc">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 32340</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p479760" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p479760">Re: Horner: &quot;El motor Honda es el que mejor se ha integrado </a></h3>
			<p class="author"><a href="./viewtopic.php?p=479760&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479760"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=0b8ce2613e07113614aedcb70cba84dc">AriVatanenF1</a></strong> &raquo; Ayer, 21:59 </p>

			

			<div class="content">Más temprano que tarde se van a arrepentir de despotricar contra Renault. Como les vaya mal con Honda seguramente dejen la F1, algo que quieren algunos responsables de la marca austríaca.</div>

			<div id="sig479760" class="signature"><!-- m --><a class="postlink" href="http://s2.subirimagenes.com/otros/previo/thump_9871861img20181021145851.jpg">http://s2.subirimagenes.com/otros/previ ... 145851.jpg</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile479760">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="./download/file.php?avatar=3461_1311013887.jpg" width="120" height="120" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=0b8ce2613e07113614aedcb70cba84dc">AriVatanenF1</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 892</dd><dd><strong>Registrado:</strong> 01 Julio 2010, 21:06</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p479762" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p479762">Re: Horner: &quot;El motor Honda es el que mejor se ha integrado</a></h3>
			<p class="author"><a href="./viewtopic.php?p=479762&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479762"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=0b8ce2613e07113614aedcb70cba84dc">Joselo</a></strong> &raquo; Ayer, 22:03 </p>

			

			<div class="content"><span style="font-style: italic">Si su asociación con los nipones no funciona (no sé el plazo) , desde ya que el equipo dejará la categoría, máxime si &quot;ala primera de cambio&quot; Verstappen se va a Mercedes Benz (o a otro de punta).</span></div>

			<div id="sig479762" class="signature"><img src="http://www.esxinc.com/images/esx/xcat/BigWavingFlag.gif" alt="Imagen" /><br /><br /><span style="color: #FF8000"><span style="font-weight: bold">¿El huevo o la gallina? ... <br />Una gallina es sólo la manera que tiene un huevo de hacer más huevos, <br />de tal forma que la gallina es un pretexto (imprescindible) para que existan los huevos.</span></span></div>

		</div>

		
			<dl class="postprofile" id="profile479762">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="http://www.los-tuercas.com.ar/phpBB2/images/avatars/12330350144925edcaa68f1.gif" width="87" height="100" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=0b8ce2613e07113614aedcb70cba84dc">Joselo</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 6987</dd><dd><strong>Registrado:</strong> 09 Marzo 2012, 21:41</dd><dd><strong>Ubicación:</strong> Buenos Aires - Argentina</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p479765" class="post bg1 online">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p479765">Re: Horner: &quot;El motor Honda es el que mejor se ha integrado</a></h3>
			<p class="author"><a href="./viewtopic.php?p=479765&amp;sid=0b8ce2613e07113614aedcb70cba84dc#p479765"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=0b8ce2613e07113614aedcb70cba84dc">suso</a></strong> &raquo; hace 1 minuto </p>

			

			<div class="content"><blockquote><div><cite>GTO escribió:</cite><blockquote><div><cite>suso escribió:</cite>Menudo bocachancla y despechados en red bull, solo espero que rompan motores en los momentos clave de la temporada por hacer de menos al motorista que les ha llevado a ganar todo lo que ganaron</div></blockquote><br /><br />Desear que rompan motores... muy deportivo y positivo, si...  <img src="./images/smilies/icon_eek.gif" alt=":shock:" title="Shocked" />  <img src="./images/smilies/icon_eek.gif" alt=":shock:" title="Shocked" />  <img src="./images/smilies/icon_eek.gif" alt=":shock:" title="Shocked" />  <img src="./images/smilies/icon_rolleyes.gif" alt=":roll:" title="Rolling Eyes" /></div></blockquote><br /><br />total, la f1 segun tu no es un deporte, entonces no hay que ser deportivos  <img src="./images/smilies/icon_lol.gif" alt=":lol:" title="Laughing" />  <img src="./images/smilies/icon_lol.gif" alt=":lol:" title="Laughing" />  <img src="./images/smilies/icon_lol.gif" alt=":lol:" title="Laughing" />  <img src="./images/smilies/icon_lol.gif" alt=":lol:" title="Laughing" />  <img src="./images/smilies/icon_lol.gif" alt=":lol:" title="Laughing" /> <br /><br />y si, desear a gente que no es consecuente con los actos, que critican sin sentido, faltan y hacen de menos a una marca que les ha llevado a ser lo que son ahora que el karma actue en momentos claves en su contra es muy positivo</div>

			<div id="sig479765" class="signature">Seguidme en twitter y  Facebook <a href="https://twitter.com/PEPOinsidefoto" class="postlink"><img src="http://i58.tinypic.com/ayksnb.jpg" alt="Imagen" /></a></div>

		</div>

		
			<dl class="postprofile" id="profile479765">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=0b8ce2613e07113614aedcb70cba84dc"><img src="./download/file.php?avatar=3631_1429477062.jpg" width="150" height="99" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=0b8ce2613e07113614aedcb70cba84dc">suso</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 6291</dd><dd><strong>Registrado:</strong> 14 Octubre 2010, 14:20</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=33727&amp;start=0&amp;sid=0b8ce2613e07113614aedcb70cba84dc">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33727&amp;sid=0b8ce2613e07113614aedcb70cba84dc" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			8 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=0b8ce2613e07113614aedcb70cba84dc" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 9 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=0b8ce2613e07113614aedcb70cba84dc" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=0b8ce2613e07113614aedcb70cba84dc">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=0b8ce2613e07113614aedcb70cba84dc">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>