<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Nuevos equipos interesados en entrar en 2021</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=60eaa9970dcb60b2b8f67afb908064ca" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=60eaa9970dcb60b2b8f67afb908064ca" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "FORMULA 1 ROLEX AUSTRALIAN GRAND PRIX 2019";
fecha_evento   = "17 Mar, 2019 06:10 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=60eaa9970dcb60b2b8f67afb908064ca" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=60eaa9970dcb60b2b8f67afb908064ca" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=60eaa9970dcb60b2b8f67afb908064ca" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=33776&amp;start=0&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Nuevos equipos interesados en entrar en 2021</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33776&amp;sid=60eaa9970dcb60b2b8f67afb908064ca" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			12 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p480493" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p480493">Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480493&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480493"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Trupon</a></strong> &raquo; 18 Marzo 2019, 21:52 </p>

			

			<div class="content"><span style="font-size: 150%; line-height: 116%;"><span style="font-weight: bold">La F1 ha recibido un &quot;interés real&quot; para tener nuevos equipos en 2021</span></span><br /><br />Chase Carey, CEO de la F1, reconoce que podríamos ver dos equipos nuevos en el futuro<br /><br />TOMÁS SLAFER | 18 MAR 2019 <br />    <br />  <br />El CEO de la Fórmula 1, Chase Carey, ha asegurado que tiene varios proyectos sólidos de potenciales nuevos equipos que están interesados en ingresar en la categoría reina, y que lo podrían hacer con el cambio de regulaciones que se espera para 2021.  <br />En 2010 tres nuevos equipos entraron en el Gran Circo, aunque ninguno sobrevivió más allá de 2014. El último nuevo equipo que ha tenido la Fórmula 1 ha sido –es– Haas, que cuenta en la parrilla desde 2016.<br /><br />&quot;Creo que ese es uno de nuestros objetivos estratégicos. Queremos que el deporte sea más atractivo para nuevos equipos potenciales, y esa es una de nuestras claves para el futuro. Ciertamente lo es de cara a las regulaciones de 2021&quot;, ha asegurado Carey en declaraciones que recoge el portal Motorsport Week.<br /><br />Con la entrada de Honda en 2015, la F1 tiene a cuatro diferentes suministradores de unidades de potencia, y ante la negativa de marcas como Porsche, Peugeot, Lamborghini o Volkswagen de volver al Gran Circo, Carey afirma que hay más potenciales equipos que motoristas interesados en la categoría reina más allá de 2021.<br /><br />&quot;Debemos solidificar las regulaciones para tener esas negociaciones. He hablado con un número de potenciales nuevos equipos, más equipos que motoristas, que han expresado su interés y entusiasmo por crear una estructura que les permita entrar en el Campeonato&quot;, ha afirmado.<br /><br />&quot;Realmente me da la sensación de que hay más interés en nuevos equipos que motoristas, aunque debemos concretar la evaluación en función de eso&quot;, ha agregado Carey.<br /><br />El número de nuevos equipos que ya manifestó en el pasado Jean Todt –presidente de la FIA– que la F1 busca es de dos. Chase Carey, ahora, reafirma dichas intenciones por parte de Liberty Media.<br /><br />&quot;Creo que la prioridad número uno es asegurarnos de tener calidad antes que cantidad, y queremos asegurarnos de que el negocio es lo más sólido que pueda ser en los nuevos equipos. Queda un largo camino por recorrer, aunque hay intereses&quot;, ha finalizado Carey.<br /><br /><!-- m --><a class="postlink" href="https://soymotor.com/noticias/la-f1-ha-recibido-un-interes-real-para-tener-nuevos-equipos-en-2021-961722">https://soymotor.com/noticias/la-f1-ha- ... 021-961722</a><!-- m --></div>

			<div id="sig480493" class="signature"><img src="http://img.fenixzone.net/i/cW62KvC.png" alt="Imagen" /><br /><!-- m --><a class="postlink" href="http://www.ferrari.com/es_es/">http://www.ferrari.com/es_es/</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile480493">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=3911_1527188370.jpg" width="149" height="149" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Trupon</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 15768</dd><dd><strong>Registrado:</strong> 24 Diciembre 2010, 03:57</dd><dd><strong>Ubicación:</strong> Guipúzcoa</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480494" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480494">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480494&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480494"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Trupon</a></strong> &raquo; 18 Marzo 2019, 21:52 </p>

			

			<div class="content">¿Será verdad?</div>

			<div id="sig480494" class="signature"><img src="http://img.fenixzone.net/i/cW62KvC.png" alt="Imagen" /><br /><!-- m --><a class="postlink" href="http://www.ferrari.com/es_es/">http://www.ferrari.com/es_es/</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile480494">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=3911_1527188370.jpg" width="149" height="149" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Trupon</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 15768</dd><dd><strong>Registrado:</strong> 24 Diciembre 2010, 03:57</dd><dd><strong>Ubicación:</strong> Guipúzcoa</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480497" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480497">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480497&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480497"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4315&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">wdf</a></strong> &raquo; 18 Marzo 2019, 22:02 </p>

			

			<div class="content">teniendo en cuenta que fueron los mismos que empezaron diciendo que había una cola de fabricantes de motor esperando un cambio de normativa.... cuanto tiempo estuvieron con esa cantinela hasta saberse la verdad?? 2 años?? vaya... los mismos que quedan hasta llegar a 2021.<br /><br />como mínimo lo dejaremos en cuarentena hasta la temporada 2020.</div>

			

		</div>

		
			<dl class="postprofile" id="profile480497">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4315&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=4315_1301329035.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4315&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">wdf</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 1527</dd><dd><strong>Registrado:</strong> 27 Marzo 2011, 16:35</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480500" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480500">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480500&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480500"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4533&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">bigbossf1</a></strong> &raquo; 18 Marzo 2019, 22:09 </p>

			

			<div class="content">Yo no me creo nada, también había mucho interés por las nuevs normas de motor para 2021 y al final nada, habrá que ver que deciden hacer finalmente para 2021 y ver que pasa, aunque si un equipo quiere entrar ya va mal de tiempo si empieza ahora... a menos que no sea un equipo B de Mercedes o Renault</div>

			<div id="sig480500" class="signature"><img src="http://periodismodelmotor.com/wp-content/uploads/2015/11/Audi-R18-2016-1-150x150.jpg" alt="Imagen" /> <img src="http://www.siquieresteaconsejo.es/wp-content/uploads/2015/03/alonso-maclaren-1-150x150.jpg" alt="Imagen" /> <img src="http://wtop.com/wp-content/uploads/2015/05/IndyCar-Detroit-Auto-Racing-150x150.jpeg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile480500">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4533&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=4533_1452962720.jpg" width="113" height="131" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4533&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">bigbossf1</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 2850</dd><dd><strong>Registrado:</strong> 24 Abril 2011, 21:47</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480544" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480544">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480544&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480544"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4977&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">elmusiloco</a></strong> &raquo; Ayer, 10:40 </p>

			

			<div class="content">¿Chinos? A como está el mundo y como están liderando varios campos tecnológicos creo que ya es hora que entre uno o más equipos chinos a la F1.</div>

			

		</div>

		
			<dl class="postprofile" id="profile480544">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4977&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="https://i.pinimg.com/150x150/05/40/cd/0540cd7ebbd3a059b64b370087b1d66b.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4977&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">elmusiloco</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 1531</dd><dd><strong>Registrado:</strong> 19 Abril 2012, 20:24</dd><dd><strong>Ubicación:</strong> Valencia</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480557" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480557">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480557&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480557"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">GTO</a></strong> &raquo; Ayer, 16:44 </p>

			

			<div class="content"><blockquote><div><cite>elmusiloco escribió:</cite>¿Chinos? A como está el mundo y como están liderando varios campos tecnológicos creo que ya es hora que entre uno o más equipos chinos a la F1.</div></blockquote><br /><br />Claro que si, la parrilla debe ser un reflejo de la sociedad, pero los chinos no son estúpidos. <br />Quieren una F1 más barata. <br />Quieren que se pueda elegir motor sin tener que ser un siervo como los equipos clone. <br />Quieren un limite presupuestario que les de una oportunidad<br />quieren una  normativa que no favorece siempre a los grandes<br />quieren que los repartos sean más justos. <br /><br />Querrán la F1 que les promete liberty, no la actual.</div>

			<div id="sig480557" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile480557">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 32569</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480566" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480566">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480566&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480566"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">AriVatanenF1</a></strong> &raquo; Ayer, 17:27 </p>

			

			<div class="content">Preferiría que ebtrasen motoristas, no sólo equipos independientes. Lógicamente hasta que cambien las reglas, eso no va a pasar.</div>

			<div id="sig480566" class="signature"><!-- m --><a class="postlink" href="http://s2.subirimagenes.com/otros/previo/thump_9871861img20181021145851.jpg">http://s2.subirimagenes.com/otros/previ ... 145851.jpg</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile480566">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=3461_1311013887.jpg" width="120" height="120" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">AriVatanenF1</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 947</dd><dd><strong>Registrado:</strong> 01 Julio 2010, 21:06</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480574" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480574">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480574&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480574"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7378&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Rednal Aron</a></strong> &raquo; Ayer, 18:04 </p>

			

			<div class="content"><blockquote><div><cite>bigbossf1 escribió:</cite>Yo no me creo nada, también había mucho interés por las nuevs normas de motor para 2021 y al final nada, habrá que ver que deciden hacer finalmente para 2021 y ver que pasa, aunque si un equipo quiere entrar ya va mal de tiempo si empieza ahora...<span style="font-weight: bold"> a menos que no sea un equipo B de Mercedes o Renault</span></div></blockquote><br /><br />Haas ha demostrado que si esa es la aspiración del futuro equipo se puede hacer y a un precio comedido.  Otra cosa distinta es si una vez copada la parrilla de equipos clone y repartida la tarta correspondiente a la zona media en más comensales los números sigan cuadrando.</div>

			

		</div>

		
			<dl class="postprofile" id="profile480574">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7378&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Rednal Aron</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 82</dd><dd><strong>Registrado:</strong> 15 Junio 2017, 09:51</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480578" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480578">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480578&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480578"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=6749&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">stick</a></strong> &raquo; Ayer, 19:11 </p>

			

			<div class="content">Me gustaria que entrara otra vez Toyota(como equipo propio o solo motorista),sus objetivos en el WEC y las 24h ya se han cumplido o se cumpliran en breve y la F1 pienso que seria un gran reto para ellos.</div>

			

		</div>

		
			<dl class="postprofile" id="profile480578">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=6749&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=6749_1550696634.jpg" width="100" height="100" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=6749&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">stick</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 224</dd><dd><strong>Registrado:</strong> 18 Noviembre 2013, 17:37</dd><dd><strong>Ubicación:</strong> Gipuzcoa (España)</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480580" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480580">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480580&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480580"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1211&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">danikayak</a></strong> &raquo; Ayer, 21:34 </p>

			

			<div class="content">Antes de crear equipos nuevos, esos inversores podían comprar los equipos ligados a equipos oficiales, y que vuelvan a ser independientes<br /><br />además se debería regular que los motores del fabricante sean iguales y que rindan lo mismo que los clientes<br />yo si no es así no meteria un euro, dólar o yen en la F1, si lo que quiero es ganar, porque ya entras sabiendo que no vas a ganar.<br />si quiero montar mi equipo de F1, y compro un motor Ferrari o Mercedes, tengo que tener posibilidades de ganarlos si construyo mejor chasis, y si no me van a dar un motor que tenga el mismo rendimiento que el motor que usan ellos, pues que no vendan motores<br /><br />sobre Toyota y la F1, mientras sean los que mas coches venden en el mundo no vuelven a la F1</div>

			<div id="sig480580" class="signature">keep fighting Michael<br /><a href="http://webpiraguismo.blogspot.com.es/" class="postlink"><img src="https://lh3.googleusercontent.com/-ibB0Zgmezd0/Vs9LJHeuLxI/AAAAAAAACHY/HPUsk82CUbk/s365-Ic42/F1%252520DDD%2525202016.jpg" alt="Imagen" /></a></div>

		</div>

		
			<dl class="postprofile" id="profile480580">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1211&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="http://comunidad.epi.es/images/people/20491.96x96.jpg" width="96" height="79" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1211&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">danikayak</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 84</dd><dd><strong>Registrado:</strong> 01 Febrero 2008, 19:15</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a href="http://www.danielduran.tk" title="WWW: http://www.danielduran.tk"><span>Sitio web</span></a></li>
				</ul>
			</dd>
		

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480582" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480582">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480582&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480582"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Trupon</a></strong> &raquo; Ayer, 22:02 </p>

			

			<div class="content"><blockquote><div><cite>danikayak escribió:</cite>Antes de crear equipos nuevos, esos inversores podían comprar los equipos ligados a equipos oficiales, y que vuelvan a ser independientes</div></blockquote><br /><br />No veo porqué. Además, técnicamente el único equipo que no es oficial ni independiente es Toro Rosso. Asociaciones técnicas como las de Haas y Alfa Romeo con Ferrari siguen siendo legales y podríamos verlas en el futuro con otros nombres.<br /><br /><blockquote><div><cite>danikayak escribió:</cite>si no me van a dar un motor que tenga el mismo rendimiento que el motor que usan ellos, pues que no vendan motores</div></blockquote><br /><br />Yo ya dije en su día que me parecía perfecto... <img src="./images/smilies/icon_twisted.gif" alt=":twisted:" title="Twisted Evil" /> Ahora bien, te digo, es una utopía lo que dices.</div>

			<div id="sig480582" class="signature"><img src="http://img.fenixzone.net/i/cW62KvC.png" alt="Imagen" /><br /><!-- m --><a class="postlink" href="http://www.ferrari.com/es_es/">http://www.ferrari.com/es_es/</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile480582">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=3911_1527188370.jpg" width="149" height="149" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Trupon</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 15768</dd><dd><strong>Registrado:</strong> 24 Diciembre 2010, 03:57</dd><dd><strong>Ubicación:</strong> Guipúzcoa</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p480586" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p480586">Re: Nuevos equipos interesados en entrar en 2021</a></h3>
			<p class="author"><a href="./viewtopic.php?p=480586&amp;sid=60eaa9970dcb60b2b8f67afb908064ca#p480586"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">GTO</a></strong> &raquo; Ayer, 23:04 </p>

			

			<div class="content"><blockquote><div><cite>stick escribió:</cite>Me gustaria que entrara otra vez Toyota(como equipo propio o solo motorista),sus objetivos en el WEC y las 24h ya se han cumplido o se cumpliran en breve y la F1 pienso que seria un gran reto para ellos.</div></blockquote><br /><br />Ojala volviera toyota como motorista, pero no creo que se quiera hacer un honda, es decir pasarse 4 años tirando por el suelo su prestigio, no lo creo mientras siga el MGU H. Que ademas no tiene interés comercial.</div>

			<div id="sig480586" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile480586">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=60eaa9970dcb60b2b8f67afb908064ca"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 32569</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=33776&amp;start=0&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33776&amp;sid=60eaa9970dcb60b2b8f67afb908064ca" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			12 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=60eaa9970dcb60b2b8f67afb908064ca" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: <span style="color: #9E8DA7;" class="username-coloured">Majestic-12 [Bot]</span> y 2 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=60eaa9970dcb60b2b8f67afb908064ca" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=60eaa9970dcb60b2b8f67afb908064ca">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	<img src="./cron.php?cron_type=tidy_search&amp;sid=60eaa9970dcb60b2b8f67afb908064ca" width="1" height="1" alt="cron" />
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>