<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Verstappen amenaza: &quot;También puedo molestar yo a Vettel&quot;</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=398ce409a9757af43d5dc0e76b0a46fb" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=398ce409a9757af43d5dc0e76b0a46fb" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "FORMULA 1 HEINEKEN CHINESE GRAND PRIX 2019";
fecha_evento   = "14 Apr, 2019 08:10 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=398ce409a9757af43d5dc0e76b0a46fb" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=398ce409a9757af43d5dc0e76b0a46fb" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=398ce409a9757af43d5dc0e76b0a46fb" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=33837&amp;start=0&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Verstappen amenaza: &quot;También puedo molestar yo a Vettel&quot;</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33837&amp;sid=398ce409a9757af43d5dc0e76b0a46fb" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			5 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p481345" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p481345">Verstappen amenaza: &quot;También puedo molestar yo a Vettel&quot;</a></h3>
			<p class="author"><a href="./viewtopic.php?p=481345&amp;sid=398ce409a9757af43d5dc0e76b0a46fb#p481345"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">AriVatanenF1</a></strong> &raquo; Hoy, 14:41 </p>

			

			<div class="content"><img src="https://e00-marca.uecdn.es/assets/multimedia/imagenes/2019/04/13/15551533863518.jpg" alt="Imagen" /><br /><br />Fue adelantado por Sebastian Vettel y los Renault en la vuelta de preparación de su intento final y le sentó como un tiro. Max Verstappen amenaza con devolver la maniobra en el futuro a otros pilotos, pero sobre todo, al de Ferrari. Considera que no fue limpio y que le desconcentró en su intento.<br /><br /> &quot;Estábamos preparando nuestras vueltas y de repente, vino Vettel y tras él, los dos Renault. Te estropean toda tu vuelta, aunque hay una regla no escrita que dice que no puedes adelantar. Pero no importa, fastidiaré sus clasificaciones a partir de ahora también&quot;, comentó el holandés a la prensa ya en frío.<br /><br />&quot;Sí, ahora me ha pasado a mí. En la próxima clasificación le puede pasar a Vettel. Así se ha hecho siempre, pero hay gente que se ha olvidado de eso. Espero que no se vuelva a repetir&quot;, advierte Verstappen para el futuro.<br /><br />Pese al quinto puesto en parrilla, Max no lo da todo por perdido. &quot;Debería irnos bien en la carrera, somos bastante competitivos y será, sin duda, una prueba interesante&quot;, asegura. Por su bien, que Vettel no pierda la posición en pista respecto al Red Bull.<br /><br />Curiosamente, la maniobra del alemán llega un día después de que 'Mad Max' cuestionase su talento como piloto y señalar que &quot;no es ningún mago a mi ojos&quot;.<br /><br /><!-- m --><a class="postlink" href="https://www.marca.com/motor/formula1/gp-china/2019/04/13/5cb1c22d22601dbc6a8b458c.html">https://www.marca.com/motor/formula1/gp ... b458c.html</a><!-- m --></div>

			<div id="sig481345" class="signature"><!-- m --><a class="postlink" href="http://s2.subirimagenes.com/otros/previo/thump_9871861img20181021145851.jpg">http://s2.subirimagenes.com/otros/previ ... 145851.jpg</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile481345">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=398ce409a9757af43d5dc0e76b0a46fb"><img src="./download/file.php?avatar=3461_1311013887.jpg" width="120" height="120" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">AriVatanenF1</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 983</dd><dd><strong>Registrado:</strong> 01 Julio 2010, 21:06</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p481346" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p481346">Re: Verstappen amenaza: &quot;También puedo molestar yo a Vettel&quot;</a></h3>
			<p class="author"><a href="./viewtopic.php?p=481346&amp;sid=398ce409a9757af43d5dc0e76b0a46fb#p481346"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Trupon</a></strong> &raquo; Hoy, 14:43 </p>

			

			<div class="content">Repito lo que puse en el hilo de la clasificación. Me parece una reacción de adolescente.<br /><br />El tema aquí es que Ferrari, Red Bull, Renault y Haas han cometido un error. Han apuraron tanto el tiempo que Vettel tuvo que salvar los muebles, y él pudo, pero Renault y Haas no. Verstappen no llegó, y no entiendo muy bien porqué, si sabía del poco margen que había... Pero culpar a Vettel es un error. Así que Verstappen, no tengo duda de que lo hará en el futuro, porque funciona así el chico, pero primero debería preguntar en el seno de su equipo qué ocurrió.<br /><br />Espero que mañana sea profesional y no salga enrabietado a arruinar la carrera de ningún piloto.</div>

			<div id="sig481346" class="signature"><img src="http://img.fenixzone.net/i/RIz14hi.jpeg" alt="Imagen" /><br /><!-- m --><a class="postlink" href="http://www.ferrari.com/es_es/">http://www.ferrari.com/es_es/</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile481346">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=398ce409a9757af43d5dc0e76b0a46fb"><img src="./download/file.php?avatar=3911_1527188370.jpg" width="149" height="149" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Trupon</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 15938</dd><dd><strong>Registrado:</strong> 24 Diciembre 2010, 03:57</dd><dd><strong>Ubicación:</strong> Guipúzcoa</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p481349" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p481349">Re: Verstappen amenaza: &quot;También puedo molestar yo a Vettel&quot;</a></h3>
			<p class="author"><a href="./viewtopic.php?p=481349&amp;sid=398ce409a9757af43d5dc0e76b0a46fb#p481349"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">AriVatanenF1</a></strong> &raquo; Hoy, 14:44 </p>

			

			<div class="content">Lo irónico del asunto es que precisamente el holandés hable de molestar, cuando él mismo ha provocado unos cuántos accidentes. No sé si es cosa de su padre, de gente de su entorno cercano o qué, pero no puede ir en este plan de matón. No lo hacen los que son varias veces campeones y tienen más poder y lo hace este. Esperemos que con los años madure porque lo bueno que tiene como piloto, lo pierde con tonterías así.</div>

			<div id="sig481349" class="signature"><!-- m --><a class="postlink" href="http://s2.subirimagenes.com/otros/previo/thump_9871861img20181021145851.jpg">http://s2.subirimagenes.com/otros/previ ... 145851.jpg</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile481349">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=398ce409a9757af43d5dc0e76b0a46fb"><img src="./download/file.php?avatar=3461_1311013887.jpg" width="120" height="120" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3461&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">AriVatanenF1</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 983</dd><dd><strong>Registrado:</strong> 01 Julio 2010, 21:06</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p481350" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p481350">Re: Verstappen amenaza: &quot;También puedo molestar yo a Vettel&quot;</a></h3>
			<p class="author"><a href="./viewtopic.php?p=481350&amp;sid=398ce409a9757af43d5dc0e76b0a46fb#p481350"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Trupon</a></strong> &raquo; Hoy, 14:48 </p>

			

			<div class="content"><blockquote><div><cite>AriVatanenF1 escribió:</cite>Lo irónico del asunto es que precisamente el holandés hable de molestar, cuando él mismo ha provocado unos cuántos accidentes. No sé si es cosa de su padre, de gente de su entorno cercano o qué, pero no puede ir en este plan de matón. No lo hacen los que son varias veces campeones y tienen más poder y lo hace este. Esperemos que con los años madure porque lo bueno que tiene como piloto, lo pierde con tonterías así.</div></blockquote><br /><br />Parece que sigue siendo el mismo que se enfadó tras un incidente con Leclerc en los karts. Si madurase ganaríamos todos, el primero él.</div>

			<div id="sig481350" class="signature"><img src="http://img.fenixzone.net/i/RIz14hi.jpeg" alt="Imagen" /><br /><!-- m --><a class="postlink" href="http://www.ferrari.com/es_es/">http://www.ferrari.com/es_es/</a><!-- m --></div>

		</div>

		
			<dl class="postprofile" id="profile481350">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=398ce409a9757af43d5dc0e76b0a46fb"><img src="./download/file.php?avatar=3911_1527188370.jpg" width="149" height="149" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3911&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Trupon</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 15938</dd><dd><strong>Registrado:</strong> 24 Diciembre 2010, 03:57</dd><dd><strong>Ubicación:</strong> Guipúzcoa</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p481365" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p481365">Re: Verstappen amenaza: &quot;También puedo molestar yo a Vettel&quot;</a></h3>
			<p class="author"><a href="./viewtopic.php?p=481365&amp;sid=398ce409a9757af43d5dc0e76b0a46fb#p481365"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">suso</a></strong> &raquo; Hoy, 17:00 </p>

			

			<div class="content">luego habla de reglas no escritas, en isntagram lo puso, y hamilton le ha contestado &quot;nope&quot; diciendole que no tiene razon...</div>

			<div id="sig481365" class="signature">Seguidme en twitter y  Facebook <a href="https://twitter.com/PEPOinsidefoto" class="postlink"><img src="http://i58.tinypic.com/ayksnb.jpg" alt="Imagen" /></a></div>

		</div>

		
			<dl class="postprofile" id="profile481365">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=398ce409a9757af43d5dc0e76b0a46fb"><img src="./download/file.php?avatar=3631_1429477062.jpg" width="150" height="99" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3631&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">suso</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 6372</dd><dd><strong>Registrado:</strong> 14 Octubre 2010, 14:20</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=33837&amp;start=0&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33837&amp;sid=398ce409a9757af43d5dc0e76b0a46fb" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			5 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=398ce409a9757af43d5dc0e76b0a46fb" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 6 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=398ce409a9757af43d5dc0e76b0a46fb" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=398ce409a9757af43d5dc0e76b0a46fb">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>