<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Checo Pérez evitó una tragedia al esquivar a dos comisarios</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=d8b8924f12b623a64e08d11008e11980" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=d8b8924f12b623a64e08d11008e11980" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "FORMULA 1 GRAND PRIX DE MONACO 2019";
fecha_evento   = "26 May, 2019 15:10 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=d8b8924f12b623a64e08d11008e11980" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=d8b8924f12b623a64e08d11008e11980">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=d8b8924f12b623a64e08d11008e11980">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=d8b8924f12b623a64e08d11008e11980" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=d8b8924f12b623a64e08d11008e11980">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=d8b8924f12b623a64e08d11008e11980" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=33919&amp;start=0&amp;sid=d8b8924f12b623a64e08d11008e11980">Checo Pérez evitó una tragedia al esquivar a dos comisarios</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33919&amp;sid=d8b8924f12b623a64e08d11008e11980" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p482229" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p482229">Checo Pérez evitó una tragedia al esquivar a dos comisarios</a></h3>
			<p class="author"><a href="./viewtopic.php?p=482229&amp;sid=d8b8924f12b623a64e08d11008e11980#p482229"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d8b8924f12b623a64e08d11008e11980">GTO</a></strong> &raquo; 29 Mayo 2019, 15:20 </p>

			

			<div class="content">Checo Pérez evitó una tragedia al esquivar a dos comisarios<br />Hamilton resiste el ímpetu de Verstappen y triunfa en Mónaco<br />Atasco en La Rascasse: el choque paralizo a seis pilotos<br /><br />Sergio Pérez vivió uno de los momentos más angustiosos de su carrera deportiva durante el GP de Mónaco. El mexicano estuvo a punto de arrollar a dos comisarios que se encontraban cruzando la pista en el momento en el que el piloto de racing Point se disponía a entrar a boxes.<br /><br /><img src="https://www.abc.es/media/deportes/2019/05/27/5645-kEtF--620x349@abc.JPG" alt="Imagen" /><br />«Después de este momento, ¡estoy muy contento con mi día! Que todos podemos volver a casa con nuestras familias. Espero que no vuelva a pasar por la seguridad de los marshals», escribió Checo Pérez en su cuenta de Twitter junto al vídeo con el momento de su encontronazo con los comisarios.<br /><br />En el impactante vídeo se ve como el bólido de F1 pasa entre medias de los dos comisarios. Uno de ellos se pega al muro, mientras que el otro se frena en el momento justo de dejar pasar al monoplaza.<br /><br /><!-- m --><a class="postlink" href="https://www.abc.es/deportes/formula-1/abci-checo-perez-evito-tragedia-esquivar-comisarios-201905270326_noticia.html">https://www.abc.es/deportes/formula-1/a ... ticia.html</a><!-- m --></div>

			<div id="sig482229" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile482229">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d8b8924f12b623a64e08d11008e11980"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d8b8924f12b623a64e08d11008e11980">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 32939</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p482232" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p482232">Re: Checo Pérez evitó una tragedia al esquivar a dos comisar</a></h3>
			<p class="author"><a href="./viewtopic.php?p=482232&amp;sid=d8b8924f12b623a64e08d11008e11980#p482232"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3560&amp;sid=d8b8924f12b623a64e08d11008e11980">KoKiNa</a></strong> &raquo; 29 Mayo 2019, 20:32 </p>

			

			<div class="content">Aqui se ve mejor lo cerca que estuvo de ocurrir una desgracia...<br /><br /><a href="https://www.instagram.com/p/Bx7ZeFJoFXR/?utm_source=ig_embed&amp;utm_campaign=embed_video_watch_again" class="postlink">https://www.instagram.com/p/Bx7ZeFJoFXR/?utm_source=ig_embed&amp;utm_campaign=embed_video_watch_again</a></div>

			<div id="sig482232" class="signature"><span style="font-weight: bold">Räikkönen: &quot;He estado ahorrando gasolina. Eso no tiene nada que ver con las carreras&quot;</span></div>

		</div>

		
			<dl class="postprofile" id="profile482232">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3560&amp;sid=d8b8924f12b623a64e08d11008e11980"><img src="./download/file.php?avatar=3560_1285575391.jpg" width="120" height="80" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3560&amp;sid=d8b8924f12b623a64e08d11008e11980">KoKiNa</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 1300</dd><dd><strong>Registrado:</strong> 24 Septiembre 2010, 01:43</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p482235" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p482235">Re: Checo Pérez evitó una tragedia al esquivar a dos comisar</a></h3>
			<p class="author"><a href="./viewtopic.php?p=482235&amp;sid=d8b8924f12b623a64e08d11008e11980#p482235"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d8b8924f12b623a64e08d11008e11980">GTO</a></strong> &raquo; 29 Mayo 2019, 20:51 </p>

			

			<div class="content">Yo he visto el video on board y pone los pelos de punta. <br /><br /><!-- m --><a class="postlink" href="https://twitter.com/i/status/1132705745793949702">https://twitter.com/i/status/1132705745793949702</a><!-- m --><br /><br />Muchas medidas de seguridad pero el fallo humano es lo que provoca las muertes en los circuitos. <br />Se gastan millonadas en halos, muros de absorción, etc, etc, y luego sale una excavadora a pista  o un comisario esta ahi sin que nadie controle si vienen los coches. <br />Ha faltado un pelo para que se lo lleven por delante, ha  parado en el ultimo segundo.</div>

			<div id="sig482235" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile482235">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d8b8924f12b623a64e08d11008e11980"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=d8b8924f12b623a64e08d11008e11980">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 32939</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=33919&amp;start=0&amp;sid=d8b8924f12b623a64e08d11008e11980">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=33919&amp;sid=d8b8924f12b623a64e08d11008e11980" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=d8b8924f12b623a64e08d11008e11980" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 4 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=d8b8924f12b623a64e08d11008e11980" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=d8b8924f12b623a64e08d11008e11980">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=d8b8924f12b623a64e08d11008e11980">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>