<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - sto es lo que le ha costado cada piloto en reparaciones</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "LA FORMULA 1 REGRESA DENTRO DE";
fecha_evento   = "1 Mar, 2020 06:10 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=34278&amp;start=0&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">sto es lo que le ha costado cada piloto en reparaciones</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34278&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p485658" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p485658">sto es lo que le ha costado cada piloto en reparaciones</a></h3>
			<p class="author"><a href="./viewtopic.php?p=485658&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb#p485658"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">GTO</a></strong> &raquo; 02 Enero 2020, 22:50 </p>

			

			<div class="content">Esto es lo que le ha costado cada piloto de Fórmula 1 a su equipo en reparaciones: Carlos Sainz, el más barato<br /><br /><br />Ya conocemos los datos definitivos de cuánto gasto en reparaciones le ha causado cada piloto a sus equipos. A mitad de temporada ya tuvimos la primera entrega de esta curiosa estadística, pero ha habido cambios desde entonces. El principal, que Carlos Sainz se ha convertido en el piloto más limpio de la Fórmula 1.<br /><br />Hay que tener en cuenta que este estudio solo considera los gastos directos que le ha ocasionado un piloto a su equipo, es decir, las reparaciones que provienen de un error de pilotaje. Por supuesto, no se tienen en cuenta averías o accidentes en los que la causa clara fuese un error de un segundo piloto.<br /><br />Entre Albon y Gasly han disparado el gasto de Red Bull<br />Vettel Brasil F1 2019<br />Así pues, Carlos Sainz ha sido el piloto más limpio de la Fórmula 1 esta temporada. Solo ha causado un gasto a McLaren de 415.000 dólares, repartidos entre los Grandes Premios de Baréin y China, la segunda y tercera carrera del año respectivamente. Desde entonces, Sainz ha enlazado 18 Grandes Premios consecutivos sin causar ni un solo daño al monoplaza.<br /><br /><br /><br />La alegría es doble para McLaren, porque el segundo piloto más seguro del año ha sido Lando Norris. La escudería de Woking se ha ahorrado un buen pellizco este año en reparaciones, que buena falta le hacía. Pese a ser novato, Norris solo ha provocado un gasto de 660.000 dólares a su equipo.<br /><br />Hamilton Hockenheim F1 2019<br />En el otro extremo de la clasificación las malas noticias son para Red Bull. Alexander Albon y Pierre Gasly, los dos pilotos que han compartido el Toro Rosso y el Red Bull durante la temporada 2019, han sido los que más han gastado en reparaciones. El premio gordo se lo lleva Albon, con algo más de 5,4 millones de dólares, una barbaridad.<br /><br />Gasly ha sido segundo pero un poco más atrás. El francés se ha quedado en poco más de 3,6 millones de dólares, y la mayoría fue durante los test de pretemporada en Barcelona, donde destrozó el Red Bull. La tercera posición en este particular ranking de caos se la lleva Robert Kubica, que en su regreso a la Fórmula 1 ha provocado que Williams se gaste tres millones de euros.<br /><br />Leclerc Abu Dabi F1 2019<br />Curioso es el caso de Kimi Raikkonen. Hasta mitad de temporada, el Gran Premio de Hungría que marca el parón estival, no solo era el piloto que menos había gastado, sino que era el único que tenía el marcador a cero. Pero en la segunda parte de 2019 se ha ido hasta los 1,2 millones de dólares, quedando finalmente como el sexto por la cola. Habla bien de su temporada, de menos a más.<br /><br /><br />En cuanto a los grandes nombres del mundial, los que han ganado carreras en 2019, nos encontramos con que el que más ha destrozado ha sido Valtteri Bottas, con 2,7 millones de dólares, lo que le deja en la séptima posición general. Justo por detrás está el campeón del mundo, Lewis Hamilton, con 2,2 millones.<br /><img src="https://i.blogs.es/1eeee1/destruction-classification-1024x593/1366_2000.png" alt="Imagen" /><br /><br />Los otros tres ganadores de 2019 están ya por debajo de la mitad. En Ferrari el que más gasta en reparaciones es Charles Leclerc con 1,8 millones de dólares, aunque solo 100.000 más que Sebastian Vettel. Por su parte, pese a su fama de alocado, los números certifican la madurez evidente de Max Verstappen. Solo le ha costado 1,2 millones a Red Bull.<br /><br />Aún así, los austriacos no se libran de ser el equipo que más ha reparado. Solo Red Bull ha gastado 7,5 millones de dólares en reparaciones, y a eso hay que añadir los 3,7 de Toro Rosso, que también corren de su cuenta. En el extremo opuesto, McLaren se ha quedado en poco más de un millón de dólares de gasto, y Renault, segundos que menos, en 1,3.<br /><br /><!-- m --><a class="postlink" href="https://www.motorpasion.com/formula1/esto-que-le-ha-costado-cada-piloto-formula-1-a-su-equipo-reparaciones-carlos-sainz-barato">https://www.motorpasion.com/formula1/es ... inz-barato</a><!-- m --></div>

			<div id="sig485658" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile485658">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 33946</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p485662" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p485662">Re: sto es lo que le ha costado cada piloto en reparaciones</a></h3>
			<p class="author"><a href="./viewtopic.php?p=485662&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb#p485662"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">Joselo</a></strong> &raquo; Ayer, 01:05 </p>

			

			<div class="content"><span style="font-style: italic">En algunos casos no fue gasto, sino inversión, mientras que en otros fue a la inversa <img src="./images/smilies/icon_wink.gif" alt=":wink:" title="Wink" /> .</span></div>

			<div id="sig485662" class="signature"><img src="http://www.esxinc.com/images/esx/xcat/BigWavingFlag.gif" alt="Imagen" /><br /><br /><span style="color: #FF8000"><span style="font-weight: bold">¿El huevo o la gallina? ... <br />Una gallina es sólo la manera que tiene un huevo de hacer más huevos, <br />de tal forma que la gallina es un pretexto (imprescindible) para que existan los huevos.</span></span></div>

		</div>

		
			<dl class="postprofile" id="profile485662">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb"><img src="http://www.los-tuercas.com.ar/phpBB2/images/avatars/12330350144925edcaa68f1.gif" width="87" height="100" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">Joselo</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 7657</dd><dd><strong>Registrado:</strong> 09 Marzo 2012, 21:41</dd><dd><strong>Ubicación:</strong> Buenos Aires - Argentina</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p485665" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p485665">Re: sto es lo que le ha costado cada piloto en reparaciones</a></h3>
			<p class="author"><a href="./viewtopic.php?p=485665&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb#p485665"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">GTO</a></strong> &raquo; Ayer, 10:26 </p>

			

			<div class="content"><blockquote><div><cite>Joselo escribió:</cite><span style="font-style: italic">En algunos casos no fue gasto, sino inversión, mientras que en otros fue a la inversa <img src="./images/smilies/icon_wink.gif" alt=":wink:" title="Wink" /> .</span></div></blockquote><br /><br />Lo de Verstappen es una gran inversión, y pese a la fama que se le pretende dar, en la retransmisión de vomistar, el sr Lobato, le llama MAD max, pues resulta que es de los que menos rompen.<br /><br />Lobato es un experto en estigmatizar pilotos, lo hizo con Kimi, lo hizo con Hamilton, lo hizo con Vettel, y su ultima victima fue Max, claro que salvo para sus seguidores abiertos o escondidos, fue con los únicos con los que consiguió engañarlos.</div>

			<div id="sig485665" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile485665">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 33946</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=34278&amp;start=0&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34278&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 5 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=2a3b7c55edaf84f0b97ee6cc6624a6bb" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=2a3b7c55edaf84f0b97ee6cc6624a6bb">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>