<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Desde Mercedes desmienten la ventaja de 2 segundos del DAS</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=9d144436efab1e9236f44a405763f269" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=9d144436efab1e9236f44a405763f269" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "LA FORMULA 1 REGRESA DENTRO DE";
fecha_evento   = "15 Mar, 2020 06:10 GMT+0200"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=9d144436efab1e9236f44a405763f269" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=9d144436efab1e9236f44a405763f269">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=9d144436efab1e9236f44a405763f269">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=9d144436efab1e9236f44a405763f269" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=9d144436efab1e9236f44a405763f269">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=9d144436efab1e9236f44a405763f269" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=34290&amp;start=0&amp;sid=9d144436efab1e9236f44a405763f269">Desde Mercedes desmienten la ventaja de 2 segundos del DAS</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34290&amp;sid=9d144436efab1e9236f44a405763f269" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			2 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p485822" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p485822">Desde Mercedes desmienten la ventaja de 2 segundos del DAS</a></h3>
			<p class="author"><a href="./viewtopic.php?p=485822&amp;sid=9d144436efab1e9236f44a405763f269#p485822"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9d144436efab1e9236f44a405763f269">GTO</a></strong> &raquo; 04 Marzo 2020, 10:14 </p>

			

			<div class="content">Desde Mercedes desmienten la ventaja de 2 segundos del DAS<br />    <br /><br />Toto Wolff expone que la supuesta ventaja de 2 segundos que se reporta sobre su revolucionario sistema no es verdadera, y que se trata de una de las novedades del W11.<br /><br />El jefe del equipo Mercedes AMG Petronas Formula One, Toto Wolff, ha negado una de las conclusiones que se han sacado en el paddock: el DAS, su nuevo sistema de dirección, que cambia la convergencia de las gomas delanteras, gestiona las temperaturas y reduce la resistencia al aire, ayudando así a ganar velocidad punta, no les aporta una ventaja de 2 segundos. A poco más de una semana para arrancar el campeonato en Melbourne, la duda y la agitación sigue reinando en el paddock.<br /><br />Los 6 temas más sonados en la pretemporada 2020. ¿Qué pasará en Australia?<br /><br />La pretemporada de una campaña considerada como ‘bisagra’ ha dejado varios tópicos que nos darán de qué hablar durante el año. Repasamos los 6 temas más sonados durante estos días en el Circuit de Barcelona-Catalunya.<br />Wolff ha querido dejar claro que el DAS (Dual Axis Steering System) no es tan importante en el rendimiento del W11, y que se trata de una de las muchas innovaciones que ha habido en el monoplaza alemán. Wolff le quita importancia, a pesar de haber escuchado que obtienen hasta 2 segundos de ganancia con el dispositivo, mientras personas como Helmut Marko ha llegado a calcular hasta dos décimas de beneficio.<br /><br />“No queremos contar mucho todavía, pero quien piense que el DAS nos dará dos segundos, está equivocado. Es una de las muchas en el coche; en definitiva, la clave está en el conjunto” comentó Wolff en declaraciones para el portal alemán Bild. “Podría tener varios beneficios, en teoría. Si Mercedes desarrolla realmente el sistema, tendrán mil formas de usarlo” han sido las palabras de Matteo Bobbi, exprobador del equipo Minardi y periodista de Sky Italia, refiriéndose al sistema DAS.<br /><br /><br /><br />Los pilotos, por su parte, se muestran positivos con el nuevo sistema que ha desarrollado Mercedes: la dirección de doble eje ha convencido tanto a Lewis Hamilton, que alega sentirse orgulloso del equipo, como a Valtteri Bottas, quien está convencido que podrán usar el DAS en Australia.<br /><br />Las citas de Vietnam y Baréin se complican aún más por el Coronavirus<br /><br />Desde Vietnam han anunciado que todas las personas que tengan intención de entrar en el país asiático procedentes de Italia deberán pasar 14 días de cuarentena para evitar nuevos contagios por el Coronavirus. Además el gobierno de Baréin anuncia restricciones también en los viajes, que podrían afectar al GP.<br />“En este momento no lo uso mucho, entonces solo algunas veces practicas con él, a veces sin. Estoy realmente orgulloso de los muchachos; creo que toda nuestra mentalidad continúa progresando y mejorando con los años. Los últimos años realmente he estado empujando, tomando cada nota en la pista para empujar a los muchachos en algunas áreas donde no están tan cómodos. Es realmente genial verlos no haciendo lo mismo que los demás. Inventando cosas realmente inspiradoras para ver que continúen innovando por delante de los demás” comentó el hexacampeón del mundo tras finalizar una de las jornadas de pruebas.<br /><br /><br />El finlandés está convencido de que no hay impedimento de poder usarlo en Australia. “Por ahora, no vemos ninguna razón para no utilizarlo. Todo funciona bien con él, todavía estamos aprendiendo sobre él. Realmente no hemos encontrado ningún problema hasta ahora, así que funciona bien. Tanto Lewis [Hamilton] como yo intentamos extraer el máximo del sistema; compartimos toda la información, el conocimiento y los datos, así que ambos podremos sacar el máximo de él. Los ingenieros han tenido tiempo para aprender de los datos, y así darnos pautas sobre en qué situaciones nos puede suponer una ventaja, cómo será y en qué trazados, aunque dependerá también del piloto.” declaraciones recogidas en la web de la F1.<br /><br />Con el sistema DAS baneado para 2021, tocará ver cual será el uso que le dará Mercedes esta temporada, si realmente da una ventaja importante para marcar la diferencia, o si realmente es más bien un sistema que ha mantenido entretenidos a los rivales. Próxima semana, Gran Premio de Australia.<br /><br /><!-- m --><a class="postlink" href="https://www.motorlat.com/notas/f1/14807/desde-mercedes-desmienten-la-ventaja-de-2-segundos-del-das?fbclid=IwAR05ufzRBAo8ibASMxSilZHB2DJMBt67apntgYY2kY_Y1utlA79ywjNqLV8">https://www.motorlat.com/notas/f1/14807 ... 79ywjNqLV8</a><!-- m --></div>

			<div id="sig485822" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile485822">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9d144436efab1e9236f44a405763f269"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9d144436efab1e9236f44a405763f269">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 33989</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p485823" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p485823">Re: Desde Mercedes desmienten la ventaja de 2 segundos del D</a></h3>
			<p class="author"><a href="./viewtopic.php?p=485823&amp;sid=9d144436efab1e9236f44a405763f269#p485823"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9d144436efab1e9236f44a405763f269">GTO</a></strong> &raquo; 04 Marzo 2020, 10:16 </p>

			

			<div class="content">Desde luego Toto, que exagerados los periodistas, nada mas y nada menos de 2 segundos se ahan inventado, cuando vosotros sabéis que solo es un segundo 50... <br /><br />Si cada año desde el 2014, tengo menos interés por la F1, lo del DAS ya me ha terminado aburriendo del todo.  <img src="./images/smilies/icon_neutral.gif" alt=":|" title="Neutral" /></div>

			<div id="sig485823" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile485823">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9d144436efab1e9236f44a405763f269"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9d144436efab1e9236f44a405763f269">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 33989</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=34290&amp;start=0&amp;sid=9d144436efab1e9236f44a405763f269">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34290&amp;sid=9d144436efab1e9236f44a405763f269" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			2 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=9d144436efab1e9236f44a405763f269" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 8 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=9d144436efab1e9236f44a405763f269" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=9d144436efab1e9236f44a405763f269">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=9d144436efab1e9236f44a405763f269">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>