<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Brawn no cree que la protesta de Mercedes tenga futuro</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=75befa5b924dd9370a2d2d84a301b4f8" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=75befa5b924dd9370a2d2d84a301b4f8" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "AZERBAIJAN GRAND PRIX";
fecha_evento   = "06 Jun, 2021 14:00"; // (Hora España)
titulo_despues = "";
desc_despues   = "";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=75befa5b924dd9370a2d2d84a301b4f8" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=75befa5b924dd9370a2d2d84a301b4f8" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=75befa5b924dd9370a2d2d84a301b4f8" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=34571&amp;start=0&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">Brawn no cree que la protesta de Mercedes tenga futuro</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34571&amp;sid=75befa5b924dd9370a2d2d84a301b4f8" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			1 mensaje
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p487789" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p487789">Brawn no cree que la protesta de Mercedes tenga futuro</a></h3>
			<p class="author"><a href="./viewtopic.php?p=487789&amp;sid=75befa5b924dd9370a2d2d84a301b4f8#p487789"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">GTO</a></strong> &raquo; 30 Mayo 2021, 23:13 </p>

			

			<div class="content">Ross Brawn no cree que la protesta de Mercedes tenga futuro<br />El responsable de la Fórmula 1 afirma que la FIA lo tiene todo bien atado en este punto.<br /><br /><br />Hasta el accidente de Charles Leclerc el sábado del Gran Premio de Mónaco, que centró la atención en la caja de cambios del Ferrari, la noticia recurrente y casi interminable fueron los alerones flexibles que presuntamente obligarán a hacer cambios a siete de los diez equipos de la parrilla; todos menos Mercedes, Aston Martin y McLaren.<br /><br />¿Qué es flexible y qué no?<br />CONTENIDOS RELACIONADOS<br /><br />Wolff denunciará los alerones flexibles en Bakú<br /><br />Si Mercedes protesta, Red Bull hará lo mismo<br /><br />Alfa Romeo, enfadada con la FIA: “Es una broma”<br />Toto Wolff arremetió contra la pasividad de la FIA, que anunció nuevas pruebas pero no para el próximo Gran Premio sino para el de Francia, dando cierto margen a los equipos para rediseñar las piezas afectadas. El de Mercedes no estaba de acuerdo con esto, diciendo que la F1 se encuentra en un limbo reglamentario y dejando caer la posibilidad de reclamar contra sus rivales en Bakú.<br /><br />El de Mercedes alude al artículo 3.8 del reglamento técnico en el que se dice que todos los elementos aerodinámicos deben estar rígidamente fijados y permanecer estacionarios en relación con la parte suspendida del vehículo. Dicho de otra forma, que no deben flectar.<br /><br />VIDEO PLAYLIST<br />El Lamborghini Huracán Super Trofeo evoluciona<br /><br />Reproducción Vídeo<br />Pero tal y como señala Ross Brawn, la clave reside en qué consideramos flexible y qué no, que no es otra cosa que el hecho de superar estas pruebas impuestas por la FIA para vigilar esta característica de los materiales, algo que todos los equipos han hecho hasta la fecha, por lo que el británico duda de que una hipotética reclamación de Mercedes llegase a ningún sitio.<br /><br />“La FIA ha sido bastante consistente y me sorprendería que los comisarios fueran contra las sugerencias de la FIA. Estamos probablemente ante el caso 27 de alerón trasero flexible. En 40 años de carrera, hemos pasado por aquí muchas veces. Recuerdo a Patrick Head saltando sobre nuestro alerón en parque cerrado porque sentía que no era suficientemente rígido y quería mostrarle a Charlie Whiting lo que pasaba. Así que se puso a saltar sobre el alerón.”, recordó Brawn para evidenciar que esta es una historia que viene de lejos, y que además en la última década suele tener a Red Bull como involucrada.<br /><br />“La FIA hace una serie de pruebas y esta es la que determina el límite de lo que puedes y no puedes hacer. Si las pasas y a los rivales no les gusta, pueden quejarse a la FIA y que esta ajuste los requisitos. Honestamente, no creo que sea necesario ir más allá para resolver un problema.”, añadía el ex de Mercedes.<br /><br />Brawn repitió que según la norma, todo está correcto, motivo por el que se van a cambiar los valores en las futuras pruebas, por lo que no se debería ver nada anormal en Bakú.<br /><br />Contraataque de Red Bull<br />Un enfadado Frédéric Vasseur, que ahora tendrá que invertir tiempo y cerca de medio millón de dólares en modificar su alerón trasero, fue el primero en señalar a Toto Wolff y sus quejas, diciendo que no le gustaría que el foco se pusiera sobre el alerón delantero de Mercedes.<br /><br />Más tarde fue Red Bull el que dijo exactamente lo mismo, prometiendo que si Mercedes reclama contra Red Bull en Bakú en base al artículo 3.8 del reglamento técnico por el alerón trasero, ellos harán exactamente lo mismo por el alerón delantero del Mercedes, que tal y como se ha revelado en recientes vídeos, flecta y además más que los de los rivales, yendo contra el espíritu de la misma norma que quieren usar contra los rivales.<br /><br /><!-- m --><a class="postlink" href="https://www.caranddriver.com/es/formula-1/a36568403/f1-ross-brawn-protesta-mercedes-flexibilidad/">https://www.caranddriver.com/es/formula ... xibilidad/</a><!-- m --></div>

			<div id="sig487789" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile487789">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=75befa5b924dd9370a2d2d84a301b4f8"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 34601</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34571&amp;sid=75befa5b924dd9370a2d2d84a301b4f8" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			1 mensaje
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=75befa5b924dd9370a2d2d84a301b4f8" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: <span style="color: #9E8DA7;" class="username-coloured">Google [Bot]</span> y 8 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=75befa5b924dd9370a2d2d84a301b4f8" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=75befa5b924dd9370a2d2d84a301b4f8">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://twitter.com/WinfieldF1" class="twitter-follow-button" data-show-count="false">Follow @WinfieldF1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>