<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Andretti está cerca de comprar Sauber por 350 millones</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=9a2efdc44f89557b4cf72d5ebe7f1227" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "GRAN PREMIO DE LA CIUDAD DE MEXICO 2021";
fecha_evento   = "7 Nov, 2021 20:00"; // (Hora España)
titulo_despues = "Próximo Gran Premio";
desc_despues   = "GRANDE PREMIO DE SAO PAULO";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=9a2efdc44f89557b4cf72d5ebe7f1227" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=9a2efdc44f89557b4cf72d5ebe7f1227" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=34696&amp;start=0&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">Andretti está cerca de comprar Sauber por 350 millones</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34696&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			1 mensaje
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p488458" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><img src="./images/icons/smile/alert.gif" width="16" height="16" alt="" /> <a href="#p488458">Andretti está cerca de comprar Sauber por 350 millones</a></h3>
			<p class="author"><a href="./viewtopic.php?p=488458&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227#p488458"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">GTO</a></strong> &raquo; 01 Noviembre 2021, 20:01 </p>

			

			<div class="content">Andretti está cerca de comprar Sauber por 350 millones de dólares para entrar en Fórmula 1 con la plaza de Alfa Romeo<br /><br />Hay movimiento en la parrilla de equipos de Fórmula 1. Las últimas informaciones que llegan desde Estados Unidos aseguran que la incorporación de Andretti Autosport a la Fórmula 1 estaría muy cercana, toda vez que están a punto de comprar Sauber por 350 millones de dólares.<br /><br />Andretti Autosport, fundada en 1993 y dirigida por la familia Andretti, incluido Mario Andretti, campeón del mundo de Fórmula 1 en 1978, podría entrar en la categoría reina del automovilismo ya en 2023, completando su presencia en casi todos los grandes campeonatos. Y traería un piloto estadounidense bajo el brazo.<br /><br />Colton Herta sería el piloto estadounidense que añora Liberty Media<br />Sauber Hinwil F1<br />Hay que recordar que, aunque actualmente el equipo se llame Alfa Romeo, sigue sustentado sobre los pilares de Sauber. Solo tiene el nombre de la marca italiana como acción comercial impuesta por Ferrari, pero el acuerdo de Sauber con Alfa Romeo caduca a finales de 2022, y los suizos son libres de hacer lo que quieran con el equipo.<br /><br />Parece que ya lo tienen decidido: le van a vender su estructura a Andretti Autosport a cambio de 350 millones de dólares, un acuerdo que también incluiría la escuela de karting de Sauber y su academia de jóvenes pilotos, en la que está incluido el francés Théo Pourchaire, una de las mayores promesas del automovilismo mundial.<br /><br />Colton Herta Indycar 2021<br />Andretti completaría su presencia en el mundo del automovilismo añadiendo la Fórmula 1 a la IndyCar, su categoría matriz, la Fórmula E, donde seguirán pese a la separación de BMW, la Indy Lights, la Extreme E, el IMSA o los Supercars australianos. Y para colmo serían el segundo equipo estadounidense de la parrilla, tras Haas.<br /><br />De hecho, la entrada de Andretti podría cumplir uno de los sueños de Liberty Media, el de tener un piloto estadounidense en la Fórmula 1. El elegido sería Colton Herta, que actualmente solo tiene 21 años, ya corre para Andretti, ha ganado cuatro carreras en la IndyCar y le patrocina el gigante financiero Gainbridge, brazo económico de Andretti en esta operación.<br /><br />Raikkonen Alfa Romeo F1 2021<br />Esto también explica las dificultades que está teniendo Alfa Romeo para cerrar a su segundo piloto para 2022, y es que Frédéric Vasseur no quiere dar ningún paso en falso firmando a un piloto por demasiados años. Guanyu Zhou, el principal candidato, querría tres temporadas según los rumores. Excesivo dada la situación.<br /><br />Dentro de solo una semana se disputará el Gran Premio de los Estados Unidos en el circuito de Austin, y tal vez sea el mejor escenario posible para anunciar una compra que podría cambiar dramáticamente la estructura de la parrilla. Con el Gran Premio de Miami a la vuelta de la esquina, la apuesta de la Fórmula 1 por Estados Unidos cada vez es mayor.<br /><br /><!-- m --><a class="postlink" href="https://www.motorpasion.com/formula1/andretti-esta-cerca-comprar-sauber-350-millones-dolares-para-entrar-formula-1-plaza-alfa-romeo">https://www.motorpasion.com/formula1/an ... alfa-romeo</a><!-- m --></div>

			<div id="sig488458" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile488458">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 34731</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34696&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			1 mensaje
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 14 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=9a2efdc44f89557b4cf72d5ebe7f1227" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=9a2efdc44f89557b4cf72d5ebe7f1227">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://castris.com/" title="Hosting y registro de dominio en Castris" style="font-size:1.5em; line-height:1.5em; font-weight:bold; color:#bc2a4d;">Alojado en Castris</a>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>