<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - Honda quiere cambiar el motor de Max pero Red Bull, no</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=4d4905fa597379c40d3a094e75ec9613" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=4d4905fa597379c40d3a094e75ec9613" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "STC ARABIAN GRAND PRIX";
fecha_evento   = "5 Dec, 2021 18:30"; // (Hora España)
titulo_despues = "Próximo Gran Premio";
desc_despues   = "ETIHAS AIRWAYS ABU DHABI GRAND PRIX";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<sup>Días</sup>&nbsp;" + hors + "<sup>H</sup>&nbsp;" + mins + "<sup>m</sup>&nbsp;" + segs + "<sup>s</sup>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=4d4905fa597379c40d3a094e75ec9613" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=4d4905fa597379c40d3a094e75ec9613">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=4d4905fa597379c40d3a094e75ec9613">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=4d4905fa597379c40d3a094e75ec9613" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=4d4905fa597379c40d3a094e75ec9613">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=4d4905fa597379c40d3a094e75ec9613" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=34727&amp;start=0&amp;sid=4d4905fa597379c40d3a094e75ec9613">Honda quiere cambiar el motor de Max pero Red Bull, no</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34727&amp;sid=4d4905fa597379c40d3a094e75ec9613" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			4 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p488608" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p488608">Honda quiere cambiar el motor de Max pero Red Bull, no</a></h3>
			<p class="author"><a href="./viewtopic.php?p=488608&amp;sid=4d4905fa597379c40d3a094e75ec9613#p488608"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=4d4905fa597379c40d3a094e75ec9613">GTO</a></strong> &raquo; Ayer, 00:14 </p>

			

			<div class="content">Una decisión por un mundial de Fórmula 1: Honda quiere cambiar el motor de Max Verstappen, pero Red Bull, no<br /><br /><br /><br /><br />Dos carreras. Eso es lo que queda para que termine uno de los mundiales más emocionantes de la historia de la Fórmula 1, en el que de momento Max Verstappen le saca ocho puntos de ventaja a Lewis Hamilton en la clasificación general. Pero un dilema ahora brilla en el horizonte de Red Bull: cambiar o no el motor.<br /><br />Según informa Motorsport, Honda estaría recomendando a Red Bull montar la quinta unidad del motor de combustión interna, lo que le supondría a Verstappen una penalización de cinco posiciones en la parrilla de salida del Gran Premio de Arabia Saudí. Pero, de momento, Red Bull se niega a acometer dicho cambio.<br /><br />Honda ya aconsejó cambiar el motor de Verstappen en Losail<br /><br />Verstappen ya ha usado cuatro unidades de potencia en lo que llevamos de temporada, lo que significa que tuvo que penalizar una vez, en el Gran Premio de Rusia. Por entonces acabó en la segunda posición, pero ahora no tienen tan claro que el holandés vaya a poder hacer tal remontada hasta el podio.<br /><br /><br />Al parecer, Honda ya le pidió a Red Bull que montase la quinta unidad de potencia en Losail, pero el equipo no hizo caso. Tenían esperanzas de poder ganar la carrera, las cuales desaparecieron tras una merecida sanción de cinco posiciones que sin embargo llegó pocos minutos antes de empezar la carrera, justo para que no diese tiempo a cambiar un motor.<br /><br /><br />Visto lo visto, si Verstappen hubiese cambiado el motor en Losail igualmente habría llegado a la segunda posición en la que acabó, y ahora dispondría de una unidad fresca para las dos últimas carreras. Pero no fue así, así que ahora Red Bull tiene que decidir si sacrificar Arabia Saudí para ir con todo en Abu Dabi o arriesgarse con lo que tienen.<br /><br />Cambiar el motor en Arabia Saudí obligaría a Verstappen a renunciar a la victoria y, además, a complicarse la segunda posición con Valtteri Bottas, ya que el holandés saldría, en condiciones normales, entre la sexta y la octava posición. Pero acabar al menos segundo en Jeddah es más importante que nunca: serviría para llegar líder a la última carrera.<br /><br />Verstappen Losail F1 2021<br />El otro punto de vista es el que dice que si Verstappen cambia el motor llegará fácil, como mínimo, a la tercera posición, lo que le haría depender de sí mismo en la última carrera. Ganando en Abu Dabi sería campeón del mundo, y dispondría de un motor totalmente nuevo para pelearlo. Pero cualquier incidente le dejaría sin mundial.<br /><br />Es la encrucijada en la que está Red Bull, y probablemente esperen a ver los datos del viernes para evaluar cuantas opciones tienen ya no de competir con un Hamilton que montará su poderoso motor de Brasil, sino de quedar delante de Bottas. Si hay cambio, será en Arabia Saudí. Si no, Red Bull cruzará los dedos con ese motor cargado de Verstappen.<br /><br /><!-- m --><a class="postlink" href="https://www.motorpasion.com/formula1/decision-mundial-formula-1-honda-quiere-cambiar-motor-max-verstappen-red-bull-no">https://www.motorpasion.com/formula1/de ... ed-bull-no</a><!-- m --></div>

			<div id="sig488608" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile488608">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=4d4905fa597379c40d3a094e75ec9613"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=4d4905fa597379c40d3a094e75ec9613">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 34785</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p488609" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p488609">Re: Honda quiere cambiar el motor de Max pero Red Bull, no</a></h3>
			<p class="author"><a href="./viewtopic.php?p=488609&amp;sid=4d4905fa597379c40d3a094e75ec9613#p488609"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=4d4905fa597379c40d3a094e75ec9613">GTO</a></strong> &raquo; Ayer, 00:17 </p>

			

			<div class="content">Yo esperaria al ultimo momento para ver como va el pepino plateado, para decidir. Si el coche de Ham sigue como en Brasil o Qatar, yo cambiaba motor, Max es capaz de recuperar esas 5 posiciones con un motor nuevo de Honda, que entiendo que será el mejor motor que han hecho los japos.</div>

			<div id="sig488609" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile488609">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=4d4905fa597379c40d3a094e75ec9613"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=4d4905fa597379c40d3a094e75ec9613">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 34785</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p488610" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p488610">Re: Honda quiere cambiar el motor de Max pero Red Bull, no</a></h3>
			<p class="author"><a href="./viewtopic.php?p=488610&amp;sid=4d4905fa597379c40d3a094e75ec9613#p488610"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=6604&amp;sid=4d4905fa597379c40d3a094e75ec9613">don juaco</a></strong> &raquo; Ayer, 05:42 </p>

			

			<div class="content">Buenas noches.<br />Creo que si o si deberían cambiar la Up…porque de igual manera el “Rocket Engine” de Mercedes va a estar en la última cita.<br /> Saludos.</div>

			

		</div>

		
			<dl class="postprofile" id="profile488610">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=6604&amp;sid=4d4905fa597379c40d3a094e75ec9613"><img src="./download/file.php?avatar=6604_1393470456.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=6604&amp;sid=4d4905fa597379c40d3a094e75ec9613">don juaco</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 184</dd><dd><strong>Registrado:</strong> 23 Julio 2013, 06:02</dd><dd><strong>Ubicación:</strong> La Serena.Chile</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p488612" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p488612">Re: Honda quiere cambiar el motor de Max pero Red Bull, no</a></h3>
			<p class="author"><a href="./viewtopic.php?p=488612&amp;sid=4d4905fa597379c40d3a094e75ec9613#p488612"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=4d4905fa597379c40d3a094e75ec9613">Joselo</a></strong> &raquo; Ayer, 14:14 </p>

			

			<div class="content"><span style="font-style: italic">Si cambia la planta impulsora, será otro daño colateral y consecuencia de la embestida de Hamilton que dejó a Verstappen en el hospital y al Red Bull obligado a reemplazar la UP... a cambio de miserables 10 seg. que ni le hicieron &quot;cosquillas&quot; para ganar la carrera. Puntos perdidos que para el día de hoy que transformarían a Max en literal Campeón Mundial... gran negocio para Lewis, porque la realidad es otra, y sólo gracias a lo que hizo adrede, lo que significa que al día de hoy, tenga al menos medio mundial en su &quot;bolsillo&quot; <img src="./images/smilies/icon_exclaim.gif" alt=":!:" title="Exclamation" />  <img src="./images/smilies/icon_exclaim.gif" alt=":!:" title="Exclamation" />  <img src="./images/smilies/icon_exclaim.gif" alt=":!:" title="Exclamation" /> <br /><br />Yo opino que no hay que reemplazar la UP, Max Verstappen tiene que salir a definirlo todo de una vez.<br /><br /></span></div>

			<div id="sig488612" class="signature"><img src="http://www.esxinc.com/images/esx/xcat/BigWavingFlag.gif" alt="Imagen" /><br /><br /><span style="color: #FF8000"><span style="font-weight: bold">¿El huevo o la gallina? ... <br />Una gallina es sólo la manera que tiene un huevo de hacer más huevos, <br />de tal forma que la gallina es un pretexto (imprescindible) para que existan los huevos.</span></span></div>

		</div>

		
			<dl class="postprofile" id="profile488612">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=4d4905fa597379c40d3a094e75ec9613"><img src="./download/file.php?avatar=4914_1585338994.jpg" width="38" height="25" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4914&amp;sid=4d4905fa597379c40d3a094e75ec9613">Joselo</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 8101</dd><dd><strong>Registrado:</strong> 09 Marzo 2012, 21:41</dd><dd><strong>Ubicación:</strong> Buenos Aires - Argentina</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=34727&amp;start=0&amp;sid=4d4905fa597379c40d3a094e75ec9613">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34727&amp;sid=4d4905fa597379c40d3a094e75ec9613" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			4 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=4d4905fa597379c40d3a094e75ec9613" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 16 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=4d4905fa597379c40d3a094e75ec9613" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=4d4905fa597379c40d3a094e75ec9613">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=4d4905fa597379c40d3a094e75ec9613">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://castris.com/" title="Hosting y registro de dominio en Castris" style="font-size:1.5em; line-height:1.5em; font-weight:bold; color:#bc2a4d;">Alojado en Castris</a>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>