<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es" xml:lang="es">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="es" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="F1, Formula 1, Fórmula 1, 1, Foro,  de, sobre, Foro de Fórmula 1, Formula1, español, temporada, grandes premios, campeonato, clubf1, noticias, tecnica, videos, historia, mclaren, mercedes, brawngp, ferrari, williams, BMW, sauber, renault, campos meta, USF1, virging racing" />
<meta name="description" content="Foro de Fórmula 1 - Noticias de actualidad, técnica y comentarios de los Grandes Premios" />
<meta name="author" content="Winfield" />
<meta name="reply-to" content="admin@clubf1.es" />
<meta name="category" content="Motorsport, Formula 1" />
<meta name="rating" content="General" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<title>ClubF1.es &bull; Ver Tema - &quot;Hay pocas esperanzas de que Mercedes luche por el Mundial&quot;</title>

<link rel="alternate" type="application/atom+xml" title="Feed - Feed de Noticias" href="https://clubf1.es:443/feed.php?mode=news" />

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Introduzca el número de página al que desea saltar:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=clubf1.es';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/proclub/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/proclub/template/forum_fn.js"></script>
<script type="text/javascript" src="./styles/proclub/template/sleight.js"></script>
<script type="text/javascript" src="mobiquo/tapatalkdetect.js"></script>

<link rel="SHORTCUT ICON" href="./images/favicon.ico" />

<link href="./styles/proclub/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?id=3&amp;lang=en&amp;sid=94f6289240e6e4318660ca283701c482" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/proclub/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/proclub/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/proclub/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />



</head>

<body id="phpbb" class="section-viewtopic ltr">

<div id="wrap">
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
		<div class="headerbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<table width="100%">
				<tr>
					<td width="50%">
			<div id="site-description">
				<a href="./index.php?sid=94f6289240e6e4318660ca283701c482" title="Índice general" id="logo"><img src="./styles/proclub/imageset/clubf1.png" width="350" height="100" alt="" title="" /></a>
				<h1>ClubF1.es</h1>
				<div>FORO DE FÓRMULA 1</div>
				<div class="skiplink"><a href="#start_here">Obviar</a></div>
			</div>
					</td>

					<td width="50%" align="center">
						<div id="id_titulo_cuenta_atras" style="font-size:20px; font-weight:bold; color: #C0C0C0;"></div>
<div id="id_desc_cuenta_atras" style="font-size:24px; font-weight:bold;"></div>

<script type="text/javascript">
// por www.clubf1.es
titulo_antes   = "STC SAUDI ARABIAN GRAND PRIX";
fecha_evento   = "27 Mar, 2022 19:00"; // (Hora España)
titulo_despues = "Próximo Gran Premio";
desc_despues   = "HEINEKEN AUSTRALIAN GRAND PRIX";

hasta  = new Date(fecha_evento);
//hasta  = hasta - hasta.getTimezoneOffset();

var titulo_cuenta_atras = document.getElementById('id_titulo_cuenta_atras');
var subtit_cuenta_atras = document.getElementById('id_desc_cuenta_atras');

function calcula_cuenta_atras() {
hoy = new Date();

dd = (hasta - hoy)/86400000;
dias = Math.floor(dd);
hh = (dd - dias)*24;
hors = Math.floor(hh);
mm = (hh - hors)*60;
mins = Math.floor(mm);
ss = (mm - mins)*60;
segs = Math.floor(ss);

if (dias < 10) dias = "0" + dias;
if (hors < 10) hors = "0" + hors;
if (mins < 10) mins = "0" + mins;
if (segs < 10) segs = "0" + segs;

stop = hasta<hoy;

if (stop) {
	texto_titulo = titulo_despues;
	texto_desc = desc_despues;
} else {
	texto_titulo = titulo_antes;
	texto_desc = dias + "<cen> Días </cen>&nbsp;" + hors + "<cen> H </cen>&nbsp;" + mins + "<cen> m </cen>&nbsp;" + segs + "<cen> s </cen>";
}

titulo_cuenta_atras.innerHTML = texto_titulo;
subtit_cuenta_atras.innerHTML = texto_desc;

if (stop) clearTimeout(tictac); else tictac = setTimeout("calcula_cuenta_atras()", 1000);
}

calcula_cuenta_atras();
</script>
					</td>
				</tr>
			</table>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		<div class="navbar">
			<div class="inner"><span class="corners-top"><span></span></span>

			<ul class="linklist navlinks">
				<li class="icon-home"><a href="./index.php?sid=94f6289240e6e4318660ca283701c482" accesskey="h">Índice general</a>  <strong>&#8249;</strong> <a href="./viewforum.php?f=78&amp;sid=94f6289240e6e4318660ca283701c482">Boxes</a> <strong>&#8249;</strong> <a href="./viewforum.php?f=11&amp;sid=94f6289240e6e4318660ca283701c482">Noticias</a></li>

				<li class="rightside"><a href="#" onclick="fontsizeup(); return false;" onkeypress="return fontsizeup(event);" class="fontsize" title="Cambiar tamaño de la fuente">Cambiar tamaño de la fuente</a></li>

				
			</ul>

			

			<ul class="linklist rightside">
				
				<li class="icon-faq"><a href="./faq.php?sid=94f6289240e6e4318660ca283701c482" title="Preguntas Frecuentes.">FAQ</a></li>
				<li class="icon-register"><a href="./ucp.php?mode=register&amp;sid=94f6289240e6e4318660ca283701c482">Registrarse</a></li>
					<li class="icon-logout"><a href="./ucp.php?mode=login&amp;sid=94f6289240e6e4318660ca283701c482" title="Identificarse" accesskey="x">Identificarse</a></li>
				
			</ul>

			<span class="corners-bottom"><span></span></span></div>
		</div>

		

	</div>

<script>
if (top.location != self.location) {
	document.write('<center><div id="iframewarning" style="background: #bc2a4d; border-radius: 5px; color: white; padding: 10px; margin: 5px;"><b>AVISO:</b><br>Es posible que esté viendo nuestro foro desde una página externa.<br>Le recomendamos que revise la dirección y vuelva a:<br><a onclick="top.location = self.location;" style="text-decoration: underline; font-weight: bold; cursor: hand !important;">www.clubf1.es</a><br></div><small>(Si tiene problemas con este avíso, rogamos nos avise)</small></center>');
}
</script>

	<a name="start_here"></a>
	<div id="page-body">
		<script type="text/javascript">
// <![CDATA[
     onload_functions.push('resizeimg();');
    function resizeimg()
    {
       if (document.getElementsByTagName)
       {
          for (i=0; i<document.getElementsByTagName('img').length; i++)
          {
             im = document.getElementsByTagName('img')[i];
             if (im.width > 800)
             {
                im.style.width = '800px';
                eval("pop" + String(i) + " = new Function(\"pop = window.open('" + im.src + "','phpbbegypt ','fullscale','width=400,height=400,scrollbars=1,resizable=1'); pop.focus();\")");
                eval("im.onclick = pop" + String(i) + ";");
                if (document.all) im.style.cursor = 'hand';
                if (!document.all) im.style.cursor = 'pointer';
                im.title = 'Click Here To See Image Full Size ';
             }
          }
       }
    }
// ]]>
</script>
<h2><a href="./viewtopic.php?f=11&amp;t=34837&amp;start=0&amp;sid=94f6289240e6e4318660ca283701c482">&quot;Hay pocas esperanzas de que Mercedes luche por el Mundial&quot;</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">La Fórmula 1 al dí­a.<br /></div>

<div class="topic-actions">

	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34837&amp;sid=94f6289240e6e4318660ca283701c482" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p489565" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 class="first"><a href="#p489565">&quot;Hay pocas esperanzas de que Mercedes luche por el Mundial&quot;</a></h3>
			<p class="author"><a href="./viewtopic.php?p=489565&amp;sid=94f6289240e6e4318660ca283701c482#p489565"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=94f6289240e6e4318660ca283701c482">GTO</a></strong> &raquo; Ayer, 13:25 </p>

			

			<div class="content">&quot;Hay pocas esperanzas de que Mercedes luche por el Mundial&quot;<br />Ralf Schumacher analiza el momento crítico por el que pasa el equipo de Lewis Hamilton y George Russell<br /><br /><br />Frustración. Hamilton: &quot;Quiero irme a casa&quot;<br />Mercedes atraviesa por una crisis en este inicio de la temporada 2022. ¿Es exagerado afirmar semejante cosa? Pues a tener de los resultados no. Y más para un equipo que está acostumbrado a arrasar. Lo que es evidente es que Ferrari y Red Bull han fabricado sendos coches mucho más rápidos que el W13. El podio de Lewis Hamilton en Bahréin fue un espejismo. Ahora mismo son el tercer equipo y si se descuidan pasa lo que sucedió en Jeddah: el '44' acabó la cita en décima posición.<br /><br /><br /><br /><br />La marca de la estrella está invicta desde 2014 (ocho títulos seguidos en Constructores). Pero ya el año pasado Max Verstappen les arrebató el título de pilotos. Sin embargo, en este 2022 todo ha cambiado con la nueva reglamentación. Y ahora puede ser que el reinado de Mercedes se haya acabado tras un largo periodo dominando la F1 con puño de hierro.<br /><br />Ralf Schumacher, ganador de seis grandes premios cuando era piloto, ha ofrecido su punto de vista al respecto de este momento delicado por el que pasa la escuadra que dirige Toto Wolff. &quot;En el pasado, Mercedes siempre podía usar su motor y lograba obtener más potencia que sus rivales. Es diferente este año porque probablemente no puedan llegar al límite con la participación de E10 en el lado del motor de combustión&quot;, advierte en 'Sky Alemania'.<br /><br />Y añade: &quot;Tal vez sea necesario mejorar en términos de combustible. Y luego está el coche. No es lo suficientemente eficiente en términos de resistencia al aire y carga aerodinámica. Mercedes solía compensar esto con su potente motor, pero no este año. En carrera, la velocidad de Mercedes no fue mala, pero aun así estuvo casi un segundo por detrás de Red Bull y Ferrari. Veo que hay pocas esperanzas de que Mercedes se meta en la lucha por el Mundial de F1. Creo que ahora les toca encarar un momento difícil&quot;.<br /><br /><br /><br />Y luego está la llegada de George Russell, que no se va a conformar con ser el escudero de Hamilton. &quot;George ya le ha demostrado a Mercedes que Hamilton ahora tiene un compañero de equipo de un gran nivel. Será emocionante ver esto, ya que Russell tampoco está contento con el puesto actual de segundo piloto en el equipo&quot;, ha indicado Ralf.<br /><br />&quot;No nos damos por vencidos&quot;<br />Precisamente, Russell ha comentado que es pronto para arrojar la toalla... pero lo ve complicado. Definitivamente, no estamos fuera de la batalla, pero si no encontramos algunas mejoras, no hay forma de que luchemos por este campeonato. No nos damos por vencidos. Aunque sigamos así las próximas cinco, seis, siete u ocho carreras, todavía vamos a estar a poca distancia y no hay razón por la que no podamos dar la vuelta a la situación. Necesitamos ver cómo van las cosas cuando lleguemos a mitad de temporada. Todo puede cambiar. No veo ninguna razón por la que no podamos dar ningún salto hacia delante. Somos el tercer equipo más rápido en este momento&quot;, ha remachado el '63' en declaraciones recogidas por 'The Guardian'.<br /><br /><!-- m --><a class="postlink" href="https://www.marca.com/motor/formula1/2022/03/29/6242e293268e3ed5518b45a7.html">https://www.marca.com/motor/formula1/20 ... b45a7.html</a><!-- m --></div>

			<div id="sig489565" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile489565">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=94f6289240e6e4318660ca283701c482"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=94f6289240e6e4318660ca283701c482">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 35067</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p489566" class="post bg1">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p489566">Re: &quot;Hay pocas esperanzas de que Mercedes luche por el Mundi</a></h3>
			<p class="author"><a href="./viewtopic.php?p=489566&amp;sid=94f6289240e6e4318660ca283701c482#p489566"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=94f6289240e6e4318660ca283701c482">GTO</a></strong> &raquo; Ayer, 13:29 </p>

			

			<div class="content">Personalmente creo que Mercedes podrá solucionar los problemas de chasis, pero coincido con Ralf Schumacher en que en el pasado, Mercedes arreglaba sus problemas en algunos circuitos tirando de su potentísimo motor, solo hay que recordar las remontadas de Ham y Bot, cuando tenían problemas en la clas, ponían el motor en modo &quot;party&quot; y adelantaban a toda la parrilla. <br /><br />Se pasaban escondiendo su rendimiento real, hasta que les hacia falta, abrían la puerta del establo y sacaban los caballos a correr y arrasaban.<br />Parece que eso es cosa del pasado, ahora es cuando veremos la realidad, y Ham debe preocuparse mucho de Russel, le puede dejar en evidencia.</div>

			<div id="sig489566" class="signature"><img src="https://lh4.googleusercontent.com/-S0P_WUwfYq4/ViVl_v0IaEI/AAAAAAAAjdc/YrOd_3Ncx_8/w1200-h225-no/gilles_villeneuve_by_maximpro-d3iaigj%2B150.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile489566">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=94f6289240e6e4318660ca283701c482"><img src="./download/file.php?avatar=237_1474919818.jpg" width="150" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=237&amp;sid=94f6289240e6e4318660ca283701c482">GTO</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 35067</dd><dd><strong>Registrado:</strong> 01 Enero 2007, 23:56</dd><dd><strong>Ubicación:</strong> al sur del sur, frente al mare nostrum</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p489571" class="post bg2">
		<div class="inner"><span class="corners-top"><span></span></span>

		<div class="postbody">
			

			<h3 ><a href="#p489571">Re: &quot;Hay pocas esperanzas de que Mercedes luche por el Mundi</a></h3>
			<p class="author"><a href="./viewtopic.php?p=489571&amp;sid=94f6289240e6e4318660ca283701c482#p489571"><img src="./styles/proclub/imageset/icon_post_target.gif" width="11" height="9" alt="Mensaje" title="Mensaje" /></a>por <strong><a href="./memberlist.php?mode=viewprofile&amp;u=3295&amp;sid=94f6289240e6e4318660ca283701c482">Hudson</a></strong> &raquo; Ayer, 14:31 </p>

			

			<div class="content">La temporada es larga como para enterrarlos tan pronto, no sería la primera vez que vemos una segunda parte de temporada con HammerTime rebosando por todos lados.<br /><br />Saludos  <img src="./images/smilies/icon_cool.gif" alt="8)" title="Cool" /></div>

			<div id="sig489571" class="signature"><span style="font-style: italic"><span style="color: #FF0000"><span style="font-weight: bold">Sólo hay una forma razonable de ser segundo con un Ferrari: que el otro Ferrari haya ganado</span></span></span><br /><img src="https://i.ibb.co/JcXCf27/Firma-2010-135.jpg" alt="Imagen" /></div>

		</div>

		
			<dl class="postprofile" id="profile489571">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=3295&amp;sid=94f6289240e6e4318660ca283701c482"><img src="./download/file.php?avatar=3295_1569252780.jpg" width="106" height="150" alt="Avatar de Usuario" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=3295&amp;sid=94f6289240e6e4318660ca283701c482">Hudson</a>
			</dt>

			

		<dd>&nbsp;</dd>

		<dd><strong>Mensajes:</strong> 2380</dd><dd><strong>Registrado:</strong> 20 Abril 2010, 17:46</dd>

		</dl>
	

		<div class="back2top"><a href="#wrap" class="top" title="Arriba">Arriba</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=11&amp;t=34837&amp;start=0&amp;sid=94f6289240e6e4318660ca283701c482">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Mostrar mensajes previos: <select name="st" id="st"><option value="0" selected="selected">Todos los mensajes</option><option value="1">1 día</option><option value="7">7 días</option><option value="14">2 semanas</option><option value="30">1 mes</option><option value="90">3 meses</option><option value="180">6 meses</option><option value="365">1 año</option></select></label>
		<label>Ordenar por <select name="sk" id="sk"><option value="a">Autor</option><option value="t" selected="selected">Fecha publicación</option><option value="s">Asunto</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Ascendente</option><option value="d">Descendente</option></select> <input type="submit" name="sort" value="Ir" class="button2" /></label>
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
		<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=11&amp;t=34837&amp;sid=94f6289240e6e4318660ca283701c482" title="Publicar una respuesta"><span></span>Publicar una respuesta</a></div>
	
	</div>

	
		<div class="pagination">
			3 mensajes
			 &bull; Página <strong>1</strong> de <strong>1</strong>
		</div>
	
</div>


	<p></p><p><a href="./viewforum.php?f=11&amp;sid=94f6289240e6e4318660ca283701c482" class="left-box left" accesskey="r">Volver a Noticias</a></p>

	<br /><br />

	<h3>¿Quién está conectado?</h3>
	<p>Usuarios navegando por este Foro: 0 usuarios registrados y 8 invitados</p>
</div>

<div id="page-footer">

	<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=94f6289240e6e4318660ca283701c482" accesskey="h">Índice general</a></li>
				
			<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=94f6289240e6e4318660ca283701c482">El Equipo</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=94f6289240e6e4318660ca283701c482">Borrar todas las cookies del Sitio</a> &bull; Todos los horarios son UTC + 1 hora [ <abbr title="Daylight Saving Time">DST</abbr> ]</li>
		</ul>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<div class="copyright">Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group
		
	</div>
</div>
<center>
<a href="https://castris.com/" title="Hosting y registro de dominio en Castris" style="font-size:1.5em; line-height:1.5em; font-weight:bold; color:#bc2a4d;">Alojado en Castris</a>
</center>
</div>

<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	
</div>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://clubf1.es/contenidos/stats/" : "http://clubf1.es/contenidos/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://clubf1.es/contenidos/stats/piwik.php?idsite=3" style="border:0" alt=""/></p></noscript>
<!-- End Piwik Tag --><!-- GA -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2141675-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End GA Tag-->

</body>
</html>